<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns#">

<head>
	<title>180.com.uy :: Trump prometió que desde ahora será siempre “primero, Estados Unidos”</title>

	<meta charset="utf-8">
	<meta name="description" content="Portal de noticias y actualidad sobre Uruguay y el Mundo">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="http://www.180.com.uy/html/img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="http://www.180.com.uy/html/img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="http://www.180.com.uy/html/img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="http://www.180.com.uy/html/img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="http://www.180.com.uy/html/img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="http://www.180.com.uy/feed.php" />

	<meta property="og:title" content="Trump prometió que desde ahora será siempre “primero, Estados Unidos”" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="Donald Trump asumió la presidencia de Estados Unidos este viernes y en su primer discurso mantuvo la línea de su campaña, prometiendo sacarle el poder a Washington y devolvérselo al pueblo, reforzar la protección de las fronteras del país y la seguridad nacional, recuperar puestos trabajo y aniquilar al terrorismo islámico." />
	<meta property="og:url" content="http://www.180.com.uy/articulo/66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" />
	<meta property="og:image" content="http://www.180.com.uy/data/media/640x370/120/120091.jpg" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>

	<link rel="stylesheet" href="http://www.180.com.uy/html/css/style.css?201711901">

	<link rel="stylesheet" href="http://www.180.com.uy/html/css/galeria.css?20150522">
	<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,700,900' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="http://www.180.com.uy/html/js/flashembed.min.js"></script>
    <script type="text/javascript" src="http://www.180.com.uy/html/js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="http://www.180.com.uy/html/js/plugins_20150210.js"></script>
</head>

<body>

	<div class="social-bar">
		<div class="fb"><a target="_blank" href="https://www.facebook.com/Portal180Uruguay"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/portal180"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript">
	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15394758&ns_site=180&name=noticias.internacionales.mundo.66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=15394758&amp;ns_site=180&amp;name=noticias.internacionales.mundo.66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" height="1" width="1" alt="*"></p></noscript>
	<!-- End comScore Inline Tag -->

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="http://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Sábado 21 de Enero de 2017</div>
					<div class="clima">
	<a href="http://www.180.com.uy/clima"></a>
		<div class="icono"><img src="http://www.180.com.uy/html/img/clima/nublado.png" width="26px" height="26px"></div>
	<div class="pronostico"><span>Algo nuboso </span>19º Min/33º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 27.96 - $ 29.16<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 27.96 - $ 29.16</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 1.53 - $ 1.98</li>
		<li><i class="br"></i><b>Real:</b> $ 8.66 - $ 9.31</li>
		<li><i class="eu"></i><b>Euro:</b> $ 29.23 - 31.75</li>
		<li><b><a href="http://www.180.com.uy/articulo/66303_dolar-cayo-0-28">Dólar en Uruguay</a></b></li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="http://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="http://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="http://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="http://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n y Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="http://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="http://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="http://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="#">Otras Secciones</a></h4><div class="menu-hover-container hover-small none"><ul><li><a target="_blank" href="http://ciencia.180.com.uy">180 Ciencia</a></li><li><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="http://www.180.com.uy/contacto">Contacto</a></li></ul></div></div><div class="items "><h4><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></h4></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n y Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="http://www.180.com.uy/canal180">Canal 180</a></li><li><p>Otras Secciones</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/darwin">Darwin</a></li><li><a target="_blank" href="http://ciencia.180.com.uy">180 Ciencia</a></li><li><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="http://www.180.com.uy/contacto">Contacto</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 1212-1 -->
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074043801&w=728&h=90&ord=[timestamp]&z=0"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074043801&Page=&Pos=-1149998807" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074043801&Page=&Pos=-1149998807" border=0 width=728 height=90></a>
</noscript><!-- /banner 1212-1 -->
</div>
	</div>

<div class="main-content">
	<div class="nota">
		<div class="nav-art">
			<div class="nav-art-arr arr-prev"><a href="http://www.180.com.uy/articulo/66358_segui-en-vivo-la-asuncion-de-donald-trump" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
			<div class="nav-art-arr arr-next"><a href="http://www.180.com.uy/articulo/66367_traspaso-de-poder-en-twitter-obama-entrego-cuenta-oficial-@potus-a-trump" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
		</div>
		<div class="header">
			<h5>
				<a href="http://www.180.com.uy/noticias/internacionales/mundo">
										Mundo				</a>
			</h5>
			<div class="social">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Trump prometió que desde ahora será siempre “primero, Estados Unidos” - http://www.180.com.uy/articulo/66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos"><i class="fa fa-whatsapp"></i></a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="http://twitter.com/share?text=Trump prometió que desde ahora será siempre “primero, Estados Unidos”"><i class="fa fa-twitter"></i></a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos/"><i class="fa fa-facebook-square"></i></a>
				</div>
			</div>
		</div>
				<div class="text">
			<h3>Trump prometió que desde ahora será siempre “primero, Estados Unidos”</h3>
			<h4>Donald Trump asumió la presidencia de Estados Unidos este viernes y en su primer discurso mantuvo la línea de su campaña, prometiendo sacarle el poder a Washington y devolvérselo al pueblo, reforzar la protección de las fronteras del país y la seguridad nacional, recuperar puestos trabajo y aniquilar al terrorismo islámico.</h4>
		</div>
		<p class="publicado">Actualizado: 20 de Enero de 2017 | Por: Redacción 180</p>
								
				<div class="pgGaleria">
					<div class="pgGaleriaGr">
						<a href="#?ANT" class="pgGaleriaGrAnt" title="Imagen anterior">Imagen anterior</a>
						<a href="#?SIG" class="pgGaleriaGrSig" title="Imagen siguiente">Imagen siguiente</a>
						<ul>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18331.jpg" id="imgGr1" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18330.jpg" id="imgGr2" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18329.jpg" id="imgGr3" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18328.jpg" id="imgGr4" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18327.jpg" id="imgGr5" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18326.jpg" id="imgGr6" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18325.jpg" id="imgGr7" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18324.jpg" id="imgGr8" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18323.jpg" id="imgGr9" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18322.jpg" id="imgGr10" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18321.jpg" id="imgGr11" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18320.jpg" id="imgGr12" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18319.jpg" id="imgGr13" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18318.jpg" id="imgGr14" alt="AFP" title="AFP"/>
							</li>
														<li>
								<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/600x444_18317.jpg" id="imgGr15" alt="AFP" title="AFP"/>
							</li>
													</ul>
					</div>
					<div class="pgGaleriaMn">
						<a href="#?ANT" class="pgGaleriaMnAnt" title="P&aacute;gina anterior">P&aacute;gina anterior</a>
						<a href="#?SIG" class="pgGaleriaMnSig" title="P&aacute;gina siguiente">P&aacute;gina siguiente</a>
						<ul>
														<li class="pgGaleriaMnSel">
								<a href="#imgGr1" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18331.jpg" id="imgMn1" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr2" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18330.jpg" id="imgMn2" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr3" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18329.jpg" id="imgMn3" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr4" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18328.jpg" id="imgMn4" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr5" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18327.jpg" id="imgMn5" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr6" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18326.jpg" id="imgMn6" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr7" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18325.jpg" id="imgMn7" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr8" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18324.jpg" id="imgMn8" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr9" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18323.jpg" id="imgMn9" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr10" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18322.jpg" id="imgMn10" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr11" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18321.jpg" id="imgMn11" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr12" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18320.jpg" id="imgMn12" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr13" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18319.jpg" id="imgMn13" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr14" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18318.jpg" id="imgMn14" alt="AFP" title="AFP" />
								</a>
							</li>
														<li class="">
								<a href="#imgGr15" class="pgGaleriaLnk">
									<img src="http://www.180.com.uy/data/galeria/asunciondonaldtrump/98x74_18317.jpg" id="imgMn15" alt="AFP" title="AFP" />
								</a>
							</li>
													</ul>
					</div>
				</div>
							<article><p>En su primer discurso tras asumir como el 45&ordm; presidente de Estados Unidos, Donald Trump, agradeci&oacute; al expresidente Barack Obama y la primera dama, Michelle, por haber llevado el proceso de la transici&oacute;n con mucha gracia: &ldquo;han estado magn&iacute;ficos&rdquo;, coment&oacute;.</p>

<p>&ldquo;La ceremonia de hoy tiene un significado muy especial porque no estamos transfiriendo el poder de una administraci&oacute;n a otra, o de un partido a otro sino que estamos tom&aacute;ndolo de Washington D.C. y devolvi&eacute;ndoselo a ustedes, el pueblo&rdquo;, exclam&oacute;.</p>

<p>Trump plante&oacute; que mientras que el establishment de Washington floreci&oacute;, no comparti&oacute; su riqueza con la gente, y que &ldquo;mientras celebraban en la capital hab&iacute;a poco que celebrar para las familias que la peleaban en nuestro pa&iacute;s&rdquo;.</p>

<p>&ldquo;Eso cambia desde aqu&iacute; y ahora. Este momento es su momento, les pertenece a ustedes, &eacute;ste es su d&iacute;a, su celebraci&oacute;n, y los Estados Unidos es su pa&iacute;s&rdquo;, agreg&oacute;.</p>

<p>Tambi&eacute;n, dijo que el 20 de enero de 2017 &ldquo;ser&aacute; recordado como el d&iacute;a en que el pueblo se convirti&oacute; en el l&iacute;der&nbsp;de este pa&iacute;s nuevamente&rdquo;.</p>

<p>&ldquo;La riqueza de nuestra clase media fue arrancada de nuestros hogares y redistribuida a todo el mundo pero eso fue el pasado y ahora estamos mirando solo al futuro&rdquo;, mencion&oacute; el nuevo presidente.</p>

<p>&ldquo;Desde hoy en adelante, una nueva visi&oacute;n gobernar&aacute; nuestra tierra, va a ser&nbsp;primero, Estados Unidos. Beneficiaremos a los americanos. Protegeremos nuestras fronteras. La protecci&oacute;n llevar&aacute; a la prosperidad y la fuerza. Pelear&eacute; por ustedes con todas mis fuerzas y nunca los decepcionar&eacute;&rdquo;, a&ntilde;adi&oacute; Trump.</p>

<p>Otro de los planteos del presidente fue que se seguir&aacute;n dos reglas simples: &ldquo;compre americano y contrate americano&rdquo;. Continu&oacute; con sus planteos nacionalistas al declarar que se reforzar&aacute;n las alianzas con otros pa&iacute;ses y se unir&aacute;n contra el islamismo radical terrorista al cual anunci&oacute; que &ldquo;borrar&aacute;n de la faz de la Tierra&rdquo;.</p>

<p>Trump coment&oacute; que &ldquo;no habr&aacute; miedo&rdquo; porque siempre estar&aacute;n protegidos &ldquo;por los grandes hombres y mujeres de las fuerzas del orden y por Dios&rdquo;.</p>

<p>&ldquo;El tiempo de charlas vac&iacute;as termin&oacute;, lleg&oacute; la hora de la acci&oacute;n&rdquo;, a&ntilde;adi&oacute;.</p>

<p>&ldquo;Juntos haremos a Estados Unidos fuerte de nuevo, rico de nuevo, orgulloso de nuevo, segura de nuevo, y s&iacute;, juntos haremos de Estados Unidos grandioso de nuevo. Gracias, que Dios los bendiga y que Dios bendiga a Estados Unidos&rdquo;, finaliz&oacute; diciendo Trump.</p>
</article>

		<div class="social2">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Trump prometió que desde ahora será siempre “primero, Estados Unidos” - http://www.180.com.uy/articulo/66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="http://twitter.com/share?text=Trump prometió que desde ahora será siempre “primero, Estados Unidos”"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
			</div>
		</div>

		
		
				<div class="comentarios-box">
			<div class="fb-comments" data-href="http://www.180.com.uy/articulo/66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" data-width="100%" data-numposts="10"></div>
		</div>
			</div>
		<div class="right">
		<div class="banners-side-container">
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1208-11 -->
<iframe  width="305" height="255" src="http://www.180.com.uy/data/banner/1208/300x250.html"></iframe><!-- /banner 1208-11 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 769-13 -->
<a href="http://www.180.com.uy/banner?ID=769&CODE=noticias.internacionales.mundo.66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/769.gif" alt="">
</a>
<!-- /banner 769-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1193-14 -->
<a href="http://www.180.com.uy/banner?ID=1193&CODE=noticias.internacionales.mundo.66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" target="_blank">
	<img  width="300" height="100" src="http://www.180.com.uy/data/banner/1193.gif" alt="">
</a>
<!-- /banner 1193-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1186-15 -->
<a href="http://www.180.com.uy/banner?ID=1186&CODE=noticias.internacionales.mundo.66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/1186.gif" alt="">
</a>
<!-- /banner 1186-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 828-17 -->
<a href="http://www.180.com.uy/banner?ID=828&CODE=noticias.internacionales.mundo.66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" >
	<img  width="300" height="100" src="http://www.180.com.uy/data/banner/828.gif" alt="">
</a>
<!-- /banner 828-17 -->
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 1082-44 -->
<a href="http://www.180.com.uy/banner?ID=1082&CODE=noticias.internacionales.mundo.66363_trump-prometio-que-desde-ahora-sera-siempre-primero-estados-unidos" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/1082.gif" alt="">
</a>
<!-- /banner 1082-44 -->
    </div>
</div>
	</div>
</div>

<!--| Footer
	=========================================================================== |-->
	<footer class="footer-main">
		
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="http://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n y Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="http://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="http://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="http://www.180.com.uy/darwin">Darwin</a></li><li><a target="_blank" href="http://ciencia.180.com.uy">180 Ciencia</a></li><li><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="http://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Portal 180. Plaza Independencia 759 piso 2 oficina 201, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>. <br/>Todos los derechos reservados. &copy; 2008-2017 por Portal 180 / 5.99855|walle|13543CH9265|8249DK4985|GN / Teléfono: +598 27105545</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="http://www.180.com.uy/html/js/main_20160807.js"></script>
	<script src="http://www.180.com.uy/html/js/galeria_20150521.js"></script>
	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15394758/ct.js"></script>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
		$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "http://www.180.com.uy/busqueda?TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);
		}
	);
	</script>
</body>
</html>
