<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns#">

<head>
	<title>180.com.uy :: Enfermero absuelto por homicidios en el Maciel habló con 180</title>

	<meta charset="utf-8">
	<meta name="description" content="Portal de noticias y actualidad sobre Uruguay y el Mundo">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="http://www.180.com.uy/html/img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="http://www.180.com.uy/html/img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="http://www.180.com.uy/html/img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="http://www.180.com.uy/html/img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="http://www.180.com.uy/html/img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="http://www.180.com.uy/feed.php" />

	<meta property="og:title" content="Enfermero absuelto por homicidios en el Maciel habló con 180" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="Marcelo Pereira fue acusado de homicidio especialmente agravado en 2012. En ese momento era enfermero del Hospital Maciel y la Asociación Española. Tres años después fue absuelto. Pereira accedió a contar su versión en esta historia." />
	<meta property="og:url" content="http://www.180.com.uy/articulo/66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" />
	<meta property="og:image" content="http://www.180.com.uy/data/media/640x370/120/120531.jpg" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>

	<link rel="stylesheet" href="http://www.180.com.uy/html/css/style.css?20170214">

	<link rel="stylesheet" href="http://www.180.com.uy/html/css/galeria.css?20150522">
	<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,700,900' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="http://delsol.uy//public/lb/js/streaming.js?445"></script>
	<script type="text/javascript" src="http://www.180.com.uy/html/js/flashembed.min.js"></script>
    <script type="text/javascript" src="http://www.180.com.uy/html/js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="http://www.180.com.uy/html/js/plugins_20150210.js"></script>
</head>

<body>

	<div class="social-bar">
		<div class="fb"><a target="_blank" href="https://www.facebook.com/Portal180Uruguay"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/portal180"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript">
	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15394758&ns_site=180&name=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=15394758&amp;ns_site=180&amp;name=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" height="1" width="1" alt="*"></p></noscript>
	<!-- End comScore Inline Tag -->

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="http://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Domingo 19 de Febrero de 2017</div>
					<div class="clima">
	<a href="http://www.180.com.uy/clima"></a>
		<div class="icono"><img src="http://www.180.com.uy/html/img/clima/soleado.png" width="26px" height="26px"></div>
	<div class="pronostico"><span>Nuboso </span>19º Min/31º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 27.66 - $ 28.86<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 27.66 - $ 28.86</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 1.48 - $ 2.03</li>
		<li><i class="br"></i><b>Real:</b> $ 8.72 - $ 9.52</li>
		<li><i class="eu"></i><b>Euro:</b> $ 28.85 - 31.17</li>
		<li><b><a href="http://www.180.com.uy/articulo/66667_dolar-cayo-0-14">Dólar en Uruguay</a></b></li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="http://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="http://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="http://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="http://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n y Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="http://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="http://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="http://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="#">Otras Secciones</a></h4><div class="menu-hover-container hover-small none"><ul><li><a target="_blank" href="http://ciencia.180.com.uy">180 Ciencia</a></li><li><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="http://www.180.com.uy/contacto">Contacto</a></li></ul></div></div><div class="items "><h4><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></h4></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n y Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="http://www.180.com.uy/canal180">Canal 180</a></li><li><p>Otras Secciones</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/darwin">Darwin</a></li><li><a target="_blank" href="http://ciencia.180.com.uy">180 Ciencia</a></li><li><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="http://www.180.com.uy/contacto">Contacto</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 1254-1 -->
<a href="http://www.180.com.uy/banner&ID=1254&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="728" height="90" src="http://www.180.com.uy/data/banner/1254.gif" alt="">
</a>
<!-- /banner 1254-1 -->
</div>
	</div>

	<div class="main-content">
	<div class="nota">
		<div class="nav-art">
			<div class="nav-art-arr arr-prev"><a href="http://www.180.com.uy/articulo/66861_montevideo-es-ahora-una-ciudad-resiliente" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
			<div class="nav-art-arr arr-next"><a href="http://www.180.com.uy/articulo/66817" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
		</div>
		<div class="header">
			<h5>
				<a href="http://www.180.com.uy/noticias/actualidad/sociedad">
										Sociedad				</a>
			</h5>
			<div class="social">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Enfermero absuelto por homicidios en el Maciel habló con 180 - http://www.180.com.uy/articulo/66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180"><i class="fa fa-whatsapp"></i></a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="http://twitter.com/share?text=Enfermero absuelto por homicidios en el Maciel habló con 180"><i class="fa fa-twitter"></i></a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180/"><i class="fa fa-facebook-square"></i></a>
				</div>
			</div>
		</div>
				<div class="text">
			<h3>Enfermero absuelto por homicidios en el Maciel habló con 180</h3>
			<h4>Marcelo Pereira fue acusado de homicidio especialmente agravado en 2012. En ese momento era enfermero del Hospital Maciel y la Asociación Española. Tres años después fue absuelto. Pereira accedió a contar su versión en esta historia.</h4>
		</div>
		<p class="publicado">Actualizado: 19 de Febrero de 2017 | Por: Emiliano Zecca</p>
									<figure>
					<img src="http://www.180.com.uy/data/media/640x370/120/120531.jpg" width="640" height="370" alt="Enfermero absuelto por homicidios en el Maciel habló con 180" />
					<p>Foto: Javier Calvelo / adhocfotos (Todos los derechos reservados)</p>
				</figure>
							<article><p>Hace seis a&ntilde;os la vida de Marcelo Pereira cambio para siempre. La polic&iacute;a lo detuvo el viernes 16 de marzo de 2012 y en 48 horas estaba procesado por el homicidio de cinco personas. Estuvo 1.077 d&iacute;as preso. Su nombre fue noticia en todo el mundo como tambi&eacute;n su supuesta confesi&oacute;n de que hab&iacute;a matado a los pacientes d&aacute;ndoles morfina en el Hospital Maciel. Su caso pas&oacute; por tres fiscales y cinco jueces. Nunca encontraron una prueba. Pas&oacute; de asesino a inocente en tres a&ntilde;os y ahora decidi&oacute; hablar por primera vez.</p>

<h4>Su versi&oacute;n</h4>

<p>Pereira cont&oacute; c&oacute;mo fue el d&iacute;a de la detenci&oacute;n, lo poco que le dijeron y las 48 horas entre Investigaciones y el juzgado penal. &ldquo;Si me dec&iacute;an que reconociera que hab&iacute;a matado al Papa capaz lo reconoc&iacute;a&rdquo;, dice hoy cuando recuerda lo que le toc&oacute; vivir. &ldquo;Nunca tuve la chance de hablar mano a mano con un abogado. Quer&iacute;a que alguien me explicara qu&eacute; estaba pasando, no ten&iacute;a claro qu&eacute; pasaba&rdquo;.</p>

<p>Despu&eacute;s vino la c&aacute;rcel. Ah&iacute; trat&oacute; de aislarse de lo que se dec&iacute;a de &eacute;l y hasta estudi&oacute; el C&oacute;digo Penal para buscar respuestas. Mientras, la justicia se iba quedando sin pruebas en su contra. &ldquo;Yo pensaba que no iba a haber soluci&oacute;n, que por toda la presi&oacute;n de los medios y la imagen de monstruo que se ten&iacute;a de m&iacute; para la jueza era m&aacute;s f&aacute;cil dejarme preso que darme la libertad&rdquo;.</p>

<p>Su sentencia judicial dice que es inocente. Esto significa que no hay pruebas de que haya cometido ning&uacute;n delito. Decir esto es una obviedad, pero Pereira lo repite porque cree que para el 99% de la gente es culpable. Por eso no quiere decir donde trabaja, tiene miedo y no quiere que su familia sufra otra vez. &ldquo;Esa es la realidad, el que no lo quiera ver es porque es ciego. Yo voy a seguir siendo culpable hasta que me muera&rdquo;.</p>

<p><em>Este lunes 180 publicar&aacute; la entrevista completa</em>&nbsp;</p>
</article>

		<div class="social2">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Enfermero absuelto por homicidios en el Maciel habló con 180 - http://www.180.com.uy/articulo/66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="http://twitter.com/share?text=Enfermero absuelto por homicidios en el Maciel habló con 180"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
			</div>
		</div>

				<div class="relacionadas">
			<h4>Noticias relacionadas</h4>
			<ul>
									<li><div class="notita">
	<div class="header">
		<h5><a href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Cierre definitivo al caso de los enfermeros - http://www.180.com.uy/articulo/62439_cierre-definitivo-al-caso-de-los-enfermeros"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="http://twitter.com/share?text=Cierre definitivo al caso de los enfermeros">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/62439_cierre-definitivo-al-caso-de-los-enfermeros">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="70267654video-box-62439" class="video-box none"></div>
			<div id="70267654fotos-box-62439" class="fotos-box none"></div>
			<div id="70267654audio-box-62439" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="http://www.180.com.uy/articulo/62439_cierre-definitivo-al-caso-de-los-enfermeros" title="Cierre definitivo al caso de los enfermeros">
			<img src="http://www.180.com.uy/data/media/190x120/116/116802.jpg" width="190" height="120" alt="Portal 180 - Cierre definitivo al caso de los enfermeros">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="http://www.180.com.uy/articulo/62439_cierre-definitivo-al-caso-de-los-enfermeros" title="Cierre definitivo al caso de los enfermeros">
				Cierre definitivo al caso de los enfermeros			</a>
		</h3>
		<h4>La fiscal Mónica Ferrero no presentará un recurso de casación contra la decisión del Tribunal de Apelaciones que ratificó la absolución...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="http://www.180.com.uy/articulo/62439_cierre-definitivo-al-caso-de-los-enfermeros" title="Cierre definitivo al caso de los enfermeros">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
									<li><div class="notita">
	<div class="header">
		<h5><a href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Claves para entender la absolución de los enfermeros - http://www.180.com.uy/articulo/62099_claves-para-entender-la-absolucion-de-los-enfermeros"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="http://twitter.com/share?text=Claves para entender la absolución de los enfermeros">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/62099_claves-para-entender-la-absolucion-de-los-enfermeros">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="1761635000video-box-62099" class="video-box none"></div>
			<div id="1761635000fotos-box-62099" class="fotos-box none"></div>
			<div id="1761635000audio-box-62099" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="http://www.180.com.uy/articulo/62099_claves-para-entender-la-absolucion-de-los-enfermeros" title="Claves para entender la absolución de los enfermeros">
			<img src="http://www.180.com.uy/data/media/190x120/109/109909.jpg" width="190" height="120" alt="Portal 180 - Claves para entender la absolución de los enfermeros">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="http://www.180.com.uy/articulo/62099_claves-para-entender-la-absolucion-de-los-enfermeros" title="Claves para entender la absolución de los enfermeros">
				Claves para entender la absolución de los enfermeros			</a>
		</h3>
		<h4>Pasaron más de cuatro años y los enfermeros procesados por 15 homicidios en la Española y el Maciel fueron absueltos. La justicia no encontró...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="http://www.180.com.uy/articulo/62099_claves-para-entender-la-absolucion-de-los-enfermeros" title="Claves para entender la absolución de los enfermeros">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
									<li><div class="notita">
	<div class="header">
		<h5><a href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Enfermeros absueltos: sin “indicios de peso” y con “derrumbe” de confesión - http://www.180.com.uy/articulo/62076_enfermeros-absueltos-sin-indicios-de-peso-y-con-derrumbe-confesion"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="http://twitter.com/share?text=Enfermeros absueltos: sin “indicios de peso” y con “derrumbe” de confesión">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/62076_enfermeros-absueltos-sin-indicios-de-peso-y-con-derrumbe-confesion">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="1610616video-box-62076" class="video-box none"></div>
			<div id="1610616fotos-box-62076" class="fotos-box none"></div>
			<div id="1610616audio-box-62076" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="http://www.180.com.uy/articulo/62076_enfermeros-absueltos-sin-indicios-de-peso-y-con-derrumbe-confesion" title="Enfermeros absueltos: sin “indicios de peso” y con “derrumbe” de confesión">
			<img src="http://www.180.com.uy/data/media/190x120/116/116521.jpg" width="190" height="120" alt="Portal 180 - Enfermeros absueltos: sin “indicios de peso” y con “derrumbe” de confesión">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="http://www.180.com.uy/articulo/62076_enfermeros-absueltos-sin-indicios-de-peso-y-con-derrumbe-confesion" title="Enfermeros absueltos: sin “indicios de peso” y con “derrumbe” de confesión">
				Enfermeros absueltos: sin “indicios de peso” y con “derrumbe” de confesión			</a>
		</h3>
		<h4>El Tribunal de Apelaciones absolvió a los enfermeros procesados por homicidio en 2012 a raíz de las muertes ocurridas en la Asociación Española...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="http://www.180.com.uy/articulo/62076_enfermeros-absueltos-sin-indicios-de-peso-y-con-derrumbe-confesion" title="Enfermeros absueltos: sin “indicios de peso” y con “derrumbe” de confesión">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
							</ul>
		</div>
		
		
				<div class="comentarios-box">
			<div class="fb-comments" data-href="http://www.180.com.uy/articulo/66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" data-width="100%" data-numposts="10"></div>
		</div>
			</div>
		<div class="right">
		<div class="banners-side-container">
	<div class="banner" style="margin-bottom: 20px;">
    		<!-- banner tablado -->
    		<a href="http://www.180.com.uy/tablados" target="_blank">
			<img width="300" height="100" src="http://www.180.com.uy/data/banner/180-Carnaval.png" alt="">
		</a>
    		<!-- /banner tablado -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1256-10 -->
<a href="http://www.180.com.uy/banner&ID=1256&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/1256.jpg" alt="">
</a>
<!-- /banner 1256-10 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1233-11 -->
<iframe  width="305" height="255" src="http://www.180.com.uy/data/banner/1233/300x250/300x250.html"></iframe><!-- /banner 1233-11 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1237-12 -->
<a href="http://www.180.com.uy/banner&ID=1237&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/1237.gif" alt="">
</a>
<!-- /banner 1237-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1290-13 -->
<a href="http://www.180.com.uy/banner&ID=1290&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/1290.gif" alt="">
</a>
<!-- /banner 1290-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1272-14 -->
<a href="http://www.180.com.uy/banner&ID=1272&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/1272.gif" alt="">
</a>
<!-- /banner 1272-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1186-16 -->
<a href="http://www.180.com.uy/banner&ID=1186&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/1186.gif" alt="">
</a>
<!-- /banner 1186-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1260-17 -->
<a href="http://www.180.com.uy/banner&ID=1260&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="300" height="100" src="http://www.180.com.uy/data/banner/1260.gif" alt="">
</a>
<!-- /banner 1260-17 -->
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 769-44 -->
<a href="http://www.180.com.uy/banner&ID=769&CODE=noticias.actualidad.sociedad.66865_enfermero-absuelto-por-homicidios-en-el-maciel-hablo-con-180" target="_blank">
	<img  width="300" height="250" src="http://www.180.com.uy/data/banner/769.gif" alt="">
</a>
<!-- /banner 769-44 -->
    </div>
</div>
	</div>
</div>

	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="http://radio.dl.uy:9950/radio" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer class="footer-main">
		
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="http://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n y Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="http://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="http://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="http://www.180.com.uy/darwin">Darwin</a></li><li><a target="_blank" href="http://ciencia.180.com.uy">180 Ciencia</a></li><li><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="http://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Portal 180. Plaza Independencia 759 piso 2 oficina 201, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>. <br/>Todos los derechos reservados. &copy; 2008-2017 por Portal 180 / 0.1959|248|41621CH23176|30598DK15337|CH / Teléfono: +598 27105545</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="http://www.180.com.uy/html/js/main_20160807.js"></script>
	<script src="http://www.180.com.uy/html/js/galeria_20150521.js"></script>
	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15394758/ct.js"></script>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'http://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "http://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
