<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: El tren: entre UPM y su peor registro histórico</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="http://www.180.com.uy/html/img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="http://www.180.com.uy/html/img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="http://www.180.com.uy/html/img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="http://www.180.com.uy/html/img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="http://www.180.com.uy/html/img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="http://www.180.com.uy/feed.php" />




	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" /> 
	<meta property="og:image" content="http://cdn.dl.uy//media/640x370/123/123615.jpg" />
	<meta property="og:title" content="El tren: entre UPM y su peor registro histórico" />
	<meta property="og:url" content="http://www.180.com.uy/articulo/70264_el-tren-entre-upm-y-su-peor-registro-historico" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="http://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="El tren: entre UPM y su peor registro histórico"><meta name="twitter:description" content="_"><meta name="twitter:image" content="http://cdn.dl.uy//media/640x370/123/123615.jpg">
	<link rel="stylesheet" href="http://www.180.com.uy/html/css/style.css?20170524">
	<link rel="stylesheet" href="http://www.180.com.uy/html/css/galeria.css?20150522">
	<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,700,900' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="http://delsol.uy/public/lb/js/streaming.js?445"></script>
	<script type="text/javascript" src="http://www.180.com.uy/html/js/flashembed.min.js"></script>
    <script type="text/javascript" src="http://www.180.com.uy/html/js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="http://www.180.com.uy/html/js/plugins_20150210.js"></script>
</head>

<body>

	<div class="social-bar">
		<div class="fb"><a target="_blank" href="https://www.facebook.com/Portal180Uruguay"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/portal180"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript">
	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15394758&ns_site=180&name=noticias.actualidad.politica.70264_el-tren-entre-upm-y-su-peor-registro-historico');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=15394758&amp;ns_site=180&amp;name=noticias.actualidad.politica.70264_el-tren-entre-upm-y-su-peor-registro-historico" height="1" width="1" alt="*"></p></noscript>
	<!-- End comScore Inline Tag -->

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="http://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Miércoles 30 de agosto de 2017</div>
					<div class="clima">
	<a href="http://www.180.com.uy/clima"></a>
		<div class="icono"><img src="http://www.180.com.uy/html/img/clima/nublado.png" width="26px" height="26px"></div>
	<div class="pronostico">10º Min/14º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 28.16 - $ 29.36<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 28.16 - $ 29.36</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 1.26 - $ 1.96</li>
		<li><i class="br"></i><b>Real:</b> $ 8.24 - $ 9.44</li>
		<li><i class="eu"></i><b>Euro:</b> $ 32.96 - 36.22</li>
		<li><b><a href="http://www.180.com.uy/articulo/70126_dolar-cierra-con-caida-de-0-21">Dólar en Uruguay</a></b></li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="http://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="http://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="http://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="http://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="http://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="http://www.180.com.uy/tablas">Fútbol Uruguayo</a></h4></div><div class="items "><h4><a  href="http://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="http://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="http://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="http://www.180.com.uy/canal180">Canal 180</a></li><li><a  href="http://www.180.com.uy/tablas">Fútbol Uruguayo</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="http://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 1476-1 -->
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074128352&w=728&h=90&ord=[timestamp]&z=0"></script>

<noscript>

<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074128352&Page=&Pos=-326115822" target="_blank">

<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074128352&Page=&Pos=-326115822" border=0 width=728 height=90></a>

</noscript><!-- /banner 1476-1 -->
</div>
	</div>

	<div class="main-content">
	<div class="nota">
		<div class="nav-art">
			<div class="nav-art-arr arr-prev"><a href="http://www.180.com.uy/articulo/70259_presentan-ley-para-que-sea-obligatorio-el-control-electronico-de-estabilidad-en-autos-nuevos" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
			<div class="nav-art-arr arr-next"><a href="http://www.180.com.uy/articulo/70113" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
		</div>
		<div class="header">
			<h5>
				<a href="http://www.180.com.uy/noticias/actualidad/politica">
										Política				</a>
			</h5>
			<div class="social">
				<div class="wa">
					<a class="" href="whatsapp://send?text=El tren: entre UPM y su peor registro histórico - http://www.180.com.uy/articulo/70264_el-tren-entre-upm-y-su-peor-registro-historico"><i class="fa fa-whatsapp"></i></a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="http://twitter.com/share?text=El tren: entre UPM y su peor registro histórico"><i class="fa fa-twitter"></i></a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/70264_el-tren-entre-upm-y-su-peor-registro-historico/"><i class="fa fa-facebook-square"></i></a>
				</div>
			</div>
		</div>
				<div class="text">
			<h3>El tren: entre UPM y su peor registro histórico</h3>
			<h4>Servicios Logísticos Ferroviarios, la empresa de trenes de la Administración de Ferrocarriles del Estado (AFE), movió 650.000 toneladas de carga durante el 2016 y alcanzó su peor registro histórico. El “Ferrocarril Central”, el proyecto asociado a la nueva planta de UPM, sería la puerta para reactivar el modelo.</h4>
		</div>
		<p class="publicado">Actualizado: 30 de Agosto de 2017 | Por: Redacción 180</p>
									<figure>
					<img src="http://cdn.dl.uy//media/640x370/123/123615.jpg" width="640" height="370" alt="El tren: entre UPM y su peor registro histórico" />
					<p>(adhocFoto©Javier Calvelo) (Todos los derechos reservados)</p>
				</figure>
							<article>
			<p>El promedio hist&oacute;rico de carga que se mueve por las v&iacute;as uruguayas es de 1.000.000 de toneladas por a&ntilde;o, pero luego de un pico de 1.500.000 toneladas en 2013, los n&uacute;meros han venido cayendo y en 2016 se lleg&oacute; al peor registro.</p>

<p>El expresidente de AFE y actual subsecretario de Transporte, Jorge Setelich, dijo en No Toquen Nada que el estado de las v&iacute;as y la falta de inversi&oacute;n explican la situaci&oacute;n. &ldquo;Se ha venido bajando porque no se ha hecho mucha cosa y esto sumado a la poca viabilidad que tiene el negocio, por las caracter&iacute;sticas de la infraestructura y del material rodante, hacen que no funcione. Tambi&eacute;n pienso que es un desaf&iacute;o muy grande, solo hubo inversi&oacute;n para mantener las m&aacute;quinas y si quer&eacute;s mejorar ten&eacute;s que invertir, y si no invert&iacute;s, el negocio no funciona&rdquo;, expres&oacute;.</p>

<p>El 15 de agosto el gobierno present&oacute; el proyecto &ldquo;Ferrocarril Central&rdquo;, que se har&aacute; a trav&eacute;s del mecanismo de Participaci&oacute;n P&uacute;blico Privada (PPP). La obra implica la construcci&oacute;n y el mantenimiento de 273 kil&oacute;metros de v&iacute;as f&eacute;rreas entre el Puerto de Montevideo y la ciudad de Paso de los Toros.</p>

<p>Setelich reconoci&oacute; que el proyecto tom&oacute; impulso a partir del anuncio de UPM de instalar su segunda planta en el centro del pa&iacute;s, cerca de Paso de los Toros, en Tacuaremb&oacute;.</p>

<p>Se estima que la nueva planta va a mover 2.500.000 de toneladas de carga por a&ntilde;o y su viabilidad est&aacute; atada a contar con el ferrocarril como modo de transporte para sacar la producci&oacute;n.</p>

<p>Sin embargo, Setelich dijo que para el gobierno la obra no depende solamente a UPM, a pesar de su importancia. &ldquo;Se genera un cambio de situaci&oacute;n bastante importante, pero lo que se est&aacute; trabajando desde el gobierno es para promover esa inversi&oacute;n, no porque sea el &uacute;nico evento que va a justificar el futuro de Uruguay, porque se tiende a generar esas polarizaciones de que si est&aacute; UPM el mundo existe y si no est&aacute;, no. Y eso no es as&iacute;&rdquo;, afirm&oacute;.</p>

<p>Para el subsecretario hay otras condiciones que pueden hacer viable el proyecto. &ldquo;Nosotros somos productores de alimentos, se multiplic&oacute; por cuatro la carga del pa&iacute;s, pasamos de generar alimentos para nueve millones de personas a generarlos para casi 30. Las perspectivas de crecimiento son mayores, hubo zafra r&eacute;cord de soja de 3.200.000 de toneladas, tenemos posibilidades de generar alimentos. Est&aacute;s son las condiciones que yo pienso que existen, pero que se han tratado a nivel interno con el Poder Ejecutivo&rdquo;, agreg&oacute;.&nbsp;</p>
					</article>

		<div class="social2">
			<div class="wa">
				<a class="" href="whatsapp://send?text=El tren: entre UPM y su peor registro histórico - http://www.180.com.uy/articulo/70264_el-tren-entre-upm-y-su-peor-registro-historico"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/70264_el-tren-entre-upm-y-su-peor-registro-historico/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="http://twitter.com/share?text=El tren: entre UPM y su peor registro histórico"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
			</div>
		</div>

		
		

		
				<div class="comentarios-box">
			<div class="fb-comments" data-href="http://www.180.com.uy/articulo/70264_el-tren-entre-upm-y-su-peor-registro-historico" data-width="100%" data-numposts="10"></div>
		</div>
			</div>
		<div class="right">
		<div class="banners-side-container">
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1484-12 -->
<a href="http://www.180.com.uy/banner&ID=1484&CODE=noticias.actualidad.politica.70264_el-tren-entre-upm-y-su-peor-registro-historico" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1484.gif" alt="">
</a>
<!-- /banner 1484-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1382-13 -->
<a href="http://www.180.com.uy/banner&ID=1382&CODE=noticias.actualidad.politica.70264_el-tren-entre-upm-y-su-peor-registro-historico" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1382.gif" alt="">
</a>
<!-- /banner 1382-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1394-15 -->
<a href="http://www.180.com.uy/banner&ID=1394&CODE=noticias.actualidad.politica.70264_el-tren-entre-upm-y-su-peor-registro-historico" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1394.gif" alt="">
</a>
<!-- /banner 1394-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1306-16 -->
<iframe  width="305" height="256" src="http://cdn.dl.uy/banner/1306_A/index.html"></iframe><!-- /banner 1306-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1256-17 -->
<a href="http://www.180.com.uy/banner&ID=1256&CODE=noticias.actualidad.politica.70264_el-tren-entre-upm-y-su-peor-registro-historico" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1256.jpg" alt="">
</a>
<!-- /banner 1256-17 -->
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 1485-44 -->
<a href="http://www.180.com.uy/banner&ID=1485&CODE=noticias.actualidad.politica.70264_el-tren-entre-upm-y-su-peor-registro-historico" target="_blank">
	<img  width="300" height="100" src="http://server351.dinamichosting.com/data//banner/1485.gif" alt="">
</a>
<!-- /banner 1485-44 -->
    </div>
</div>
	</div>
</div>

	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="http://radio.dl.uy:9950/radio" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="http://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="http://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="http://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="http://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="http://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="http://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="http://www.180.com.uy/tablas"><h5>Fútbol Uruguayo</h5></a><ul ></ul></div><div class="columna"><a  href="http://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="http://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="http://www.180.com.uy/rugby">Rugby</a></li><li><a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="http://www.180.com.uy/darwin">Darwin</a></li><li><a target="_blank" href="http://ciencia.180.com.uy">180 Ciencia</a></li><li><a  href="http://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="http://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Plaza Independencia 759 piso 2 oficina 201, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2017 por Portal 180 / 0.34468|server353|69666GN37465|55280DK29007|CH - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="http://www.180.com.uy/html/js/main_20160807.js"></script>
	<script src="http://www.180.com.uy/html/js/galeria_20150521.js"></script>
	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15394758/ct.js"></script>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'http://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "http://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
