<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero”</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height, target-densitydpi=device-dpi" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="http://www.180.com.uy/html/img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.180.com.uy/html/img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="http://www.180.com.uy/html/img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="http://www.180.com.uy/html/img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="http://www.180.com.uy/html/img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="http://www.180.com.uy/html/img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="http://www.180.com.uy/feed.php" />




	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" /> 
	<meta property="og:image" content="http://cdn.dl.uy//media/640x370/125/125454.jpg" />
	<meta property="og:title" content="Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero”" />
	<meta property="og:url" content="http://www.180.com.uy/articulo/72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="http://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero”"><meta name="twitter:description" content="_"><meta name="twitter:image" content="http://cdn.dl.uy//media/640x370/125/125454.jpg">
	<link rel="stylesheet" href="http://www.180.com.uy/html/css/style.css?20170524">
	<link rel="stylesheet" href="http://www.180.com.uy/html/css/galeria.css?20150522">
	<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,700,900' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="http://delsol.uy/public/lb/js/streaming.js?445"></script>
	<script type="text/javascript" src="http://www.180.com.uy/html/js/flashembed.min.js"></script>
    <script type="text/javascript" src="http://www.180.com.uy/html/js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="http://www.180.com.uy/html/js/plugins_20150210.js"></script>
</head>

<body>

	<div class="social-bar">
		<div class="fb"><a target="_blank" href="https://www.facebook.com/Portal180Uruguay"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/portal180"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript">
	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15394758&ns_site=180&name=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=15394758&amp;ns_site=180&amp;name=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" height="1" width="1" alt="*"></p></noscript>
	<!-- End comScore Inline Tag -->

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="http://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Martes 19 de diciembre de 2017</div>
					<div class="clima">
	<a href="http://www.180.com.uy/clima"></a>
		<div class="icono"><img src="http://www.180.com.uy/html/img/clima/cubierto.png" width="26px" height="26px"></div>
	<div class="pronostico">14º Min/23º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 27.98 - $ 29.58<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 27.98 - $ 29.58</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 1.24 - $ 1.94</li>
		<li><i class="br"></i><b>Real:</b> $ 7.93 - $ 9.13</li>
		<li><i class="eu"></i><b>Euro:</b> $ 32.21 - 35.89</li>
		<li><b><a href="http://www.180.com.uy/articulo/71774_dolar-cierra-con-fuerte-caida">Dólar en Uruguay</a></b></li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items ">
	<h4>
				<a  href="http://www.180.com.uy/canal180">
			Canal 180		</a>
	</h4>
	</div>
<div class="items itemplus">
	<h4>
				<i class="fa fa-caret-down"></i>
				<a  href="http://www.180.com.uy/noticias/actualidad">
			Actualidad		</a>
	</h4>
		<div class="menu-hover-container hover-small none">
		<ul>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad">
					Toda la actualidad				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/politica">
					Pol&iacute;tica				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/sociedad">
					Sociedad				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/internacionales">
					Internacional				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/economia">
					Econom&iacute;a				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/cultura">
					Cultura				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">
					Educaci&oacute;n				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/ciencia">
					Ciencia				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/informes">
					Informes especiales				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">
					He dicho				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">
					Entrevistas				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">
					Tecnolog&iacute;a				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/agro">
					Agro				</a>
			</li>
				</ul>
	</div>
	</div>
<div class="items itemplus">
	<h4>
				<i class="fa fa-caret-down"></i>
				<a  href="http://www.180.com.uy/noticias/deportes">
			Deportes		</a>
	</h4>
		<div class="menu-hover-container hover-small none">
		<ul>
					<li>
				<a  href="http://www.180.com.uy/noticias/deportes">
					Todo el deporte				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/deportes/futbol">
					F&uacute;tbol				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/deportes/seleccion">
					Selecci&oacute;n				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/deportes/basquetbol">
					B&aacute;squetbol				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/deportes/tenis">
					Tenis				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/rugby">
					Rugby				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">
					Humor				</a>
			</li>
				</ul>
	</div>
	</div>
<div class="items ">
	<h4>
				<a  href="http://www.180.com.uy/tablas">
			Fútbol Uruguayo		</a>
	</h4>
	</div>
<div class="items ">
	<h4>
				<a  href="http://www.180.com.uy/darwin">
			Darwin		</a>
	</h4>
	</div>
<div class="items itemplus">
	<h4>
				<i class="fa fa-caret-down"></i>
				<a  href="http://www.180.com.uy/noticias/entretenimiento">
			Entretenimiento		</a>
	</h4>
		<div class="menu-hover-container hover-small none">
		<ul>
					<li>
				<a  href="http://www.180.com.uy/noticias/miravo180">
					Mir&aacute;Vo180				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-carnaval">
					Carnaval				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">
					Cine				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/espectaculos">
					Espectáculos				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/internet">
					Internet				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/moda">
					Moda				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">
					Música				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/paseos">
					Paseos				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/plug--play">
					Plug & play				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">
					Radio				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">
					Teatro				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">
					Televisión				</a>
			</li>
					<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/videojuegos">
					Videojuegos				</a>
			</li>
				</ul>
	</div>
	</div>

		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div>
<ul class="menu-mobi none">
		<li>
				<p>Actualidad</p>
		<ul class="mo-sub none">
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/politica">
					Pol&iacute;tica				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/agro">
					Agro				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">
					Tecnolog&iacute;a				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/economia">
					Econom&iacute;a				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/sociedad">
					Sociedad				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">
					Educaci&oacute;n				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/ciencia">
					Ciencia				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/informes">
					Informes especiales				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/cultura">
					Cultura				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">
					He dicho				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">
					Informe Foco				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">
					Entrevistas				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/internacionales">
					Internacional				</a>
			</li>
					</ul>
			</li>
		<li>
				<p>Deportes</p>
		<ul class="mo-sub none">
						<li>
				<a  href="http://www.180.com.uy/noticias/deportes">
					Todo el deporte				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/deportes/futbol">
					F&uacute;tbol				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/deportes/seleccion">
					Selecci&oacute;n				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/deportes/basquetbol">
					B&aacute;squetbol				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/deportes/tenis">
					Tenis				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/rugby">
					Rugby				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">
					Humor				</a>
			</li>
					</ul>
			</li>
		<li>
						<a  href="http://www.180.com.uy/canal180">
					Canal 180				</a>
			</li>
		<li>
						<a  href="http://www.180.com.uy/tablas">
					Fútbol Uruguayo				</a>
			</li>
		<li>
				<p>Entretenimiento</p>
		<ul class="mo-sub none">
						<li>
				<a  href="http://www.180.com.uy/noticias/miravo180">
					Mir&aacute;Vo180				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-carnaval">
					Carnaval				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">
					Cine				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/espectaculos">
					Espectáculos				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/internet">
					Internet				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/moda">
					Moda				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">
					Música				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/paseos">
					Paseos				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/plug--play">
					Plug & play				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">
					Radio				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">
					Teatro				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">
					Televisión				</a>
			</li>
						<li>
				<a  href="http://www.180.com.uy/noticias/entretenimiento/videojuegos">
					Videojuegos				</a>
			</li>
					</ul>
			</li>
		<li>
		<p>Buscar</p>
		<form>
			<input type="search" placeholder="buscar" />
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
	</li>
	<li>
		<p>Seguinos</p>
		<ul class="mo-sub">
			<li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li>
			<li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li>
			<li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li>
		</ul>
	</li>
</ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 1618-1 -->
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074186042&w=728&h=90&ord=[timestamp]&z=0"></script>

<noscript>

<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074186042&Page=&Pos=-483686199" target="_blank">

<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074186042&Page=&Pos=-483686199" border=0 width=728 height=90></a>

</noscript><!-- /banner 1618-1 -->
</div>
	</div>

	<div class="main-content">
	<div class="nota">
		<div class="nav-art">
			<div class="nav-art-arr arr-prev"><a href="http://www.180.com.uy/articulo/72194_las-balas-de-goma-matan-a-una-victima-de-cada-37" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
			<div class="nav-art-arr arr-next"><a href="http://www.180.com.uy/articulo/72098" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
		</div>
		<div class="header">
			<h5>
				<a href="http://www.180.com.uy/noticias/internacionales/mundo">
										Mundo				</a>
			</h5>
			<div class="social">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero” - http://www.180.com.uy/articulo/72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero"><i class="fa fa-whatsapp"></i></a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="http://twitter.com/share?text=Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero”"><i class="fa fa-twitter"></i></a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero/"><i class="fa fa-facebook-square"></i></a>
				</div>
			</div>
		</div>
				<div class="text">
			<h3>Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero”</h3>
			<h4>El presidente Donald Trump reveló el lunes la estrategia de seguridad nacional de su doctrina del &quot;Estados Unidos primero&quot;, con una fuerte defensa de los intereses estadounidenses y señales contradictorias sobre China y Rusia.</h4>
		</div>
		<p class="publicado">Actualizado: 19 de Diciembre de 2017 | Por: Redacción 180</p>
									<figure>
					<img src="http://cdn.dl.uy//media/640x370/125/125454.jpg" width="640" height="370" alt="Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero”" />
					<p>Donald Trump (JIM WATSON / AFP)</p>
				</figure>
							<article>
			<p>&quot;Con cada decisi&oacute;n y cada acci&oacute;n, ahora estamos poniendo a Estados Unidos primero&quot;, destac&oacute; durante una alocuci&oacute;n en la que repas&oacute; los pilares de su enfoque y enfatiz&oacute; el &quot;regreso&quot; del liderazgo de Estados Unidos.</p>

<p>Trump&nbsp;se refiri&oacute; a las &quot;potencias rivales, Rusia y China, que buscan desafiar la influencia, los valores y la riqueza estadounidenses&quot;, pero al mismo tiempo mostr&oacute; su disposici&oacute;n a construir &quot;grandes alianzas&quot; con esos pa&iacute;ses.</p>

<p>Como ejemplo, destac&oacute; la cooperaci&oacute;n entre los servicios de inteligencia rusos y estadounidenses que recientemente permitieron, seg&uacute;n Mosc&uacute;, frustrar un proyecto de atentado en San Petersburgo.</p>

<p>&quot;Fueron capaces de detener a estos terroristas sin p&eacute;rdidas de vidas humanas&quot;, dijo&nbsp;Trump, al afirmar que &quot;miles&quot; podr&iacute;an haber muerto. &quot;As&iacute; es como deber&iacute;a funcionar&quot;, agreg&oacute;,&nbsp;alabando el trabajo conjunto con su hom&oacute;logo ruso, Vladimir Putin.</p>

<p>Las relaciones entre ambos son revisadas con lupa en Estados Unidos, donde el fiscal especial Robert Mueller est&aacute; investigando una posible colusi&oacute;n entre miembros de la campa&ntilde;a y familiares de&nbsp;Trump&nbsp;con el Kremlin en las elecciones presidenciales de 2016.</p>

<p>El tono conciliador de&nbsp;Trump&nbsp;fue muy diferente al combativo lenguaje de un documento de 68 p&aacute;ginas preparado por el gobierno como marco para la estrategia de seguridad nacional.&nbsp;</p>

<p>&quot;Rusia apunta a debilitar la influencia de Estados Unidos en el mundo y separarnos de nuestros aliados y socios&quot;, se&ntilde;ala el texto difundido por la Casa Blanca m&aacute;s temprano.</p>

<h4>El muro, una necesidad</h4>

<p>En su discurso,&nbsp;Trump&nbsp;ennumer&oacute; las cuatro prioridades &quot;vitales&quot; identificadas en el documento: proteger al pueblo, el territorio y la forma de vida estadounidense; promover la prosperidad; preservar la paz mediante la fuerza; e impulsar la influencia de Estados Unidos.</p>

<p>Trump&nbsp;dijo que &quot;por primera vez&quot; la estrategia estadounidense incluye un plan serio de defensa de la patria y, sin mencionar a M&eacute;xico, subray&oacute; la necesidad de construir un muro en la frontera sur del pa&iacute;s, una de sus promesas insignia durante la campa&ntilde;a electoral.</p>

<p>Adem&aacute;s llam&oacute; a terminar con la migraci&oacute;n &quot;en cadena&quot;, que permite que la familia extendida de un inmigrante se le sume, y con los &quot;horribles programas&quot; de loter&iacute;as de visas.</p>

<p>El documento distribuido por el gobierno insiste en la importancia de la competitividad econ&oacute;mica de Estados Unidos, recalcando la determinaci&oacute;n de luchar por intercambios equilibrados, en particular con China, definido como un pa&iacute;s &quot;competidor&quot;.&nbsp;</p>

<p>&quot;Hemos entrado en una nueva era de competencia&quot;, recalc&oacute;&nbsp;Trump.</p>

<p>Un portavoz de la embajada china reaccion&oacute; a estas palabras considerando que &quot;es completamente ego&iacute;sta para un pa&iacute;s afirmar que sus propios intereses son superiores a los intereses de otros pa&iacute;ses y a los intereses compartidos de la comunidad internacional&quot;. &quot;Esta mentalidad solo conducir&aacute; al aislamiento&quot;, agreg&oacute;.&nbsp;</p>

<p>Antes del discurso, Pek&iacute;n hab&iacute;a dicho esperar que la nueva estrategia de seguridad nacional de Washington &quot;contribuya a mejorar la confianza mutua entre China y Estados Unidos&quot;. Muchos elementos prueban que las relaciones econ&oacute;micas entre ambos pa&iacute;ses son &quot;mutuamente beneficiosas&quot;, hab&iacute;a subrayado Hua Chunying, portavoz del ministerio de Relaciones Exteriores.</p>

<h4>El &#39;injusto&#39; Acuerdo de Par&iacute;s</h4>

<h4>Sobre el cambio clim&aacute;tico, el mandatario, quien ha marcado una clara ruptura con su predecesor Barack Obama en la escena internacional, se limit&oacute; a denunciar nuevamente el &quot;injusto&quot; Acuerdo de Par&iacute;s.</h4>

<p>El tema del cambio clim&aacute;tico no figura en ning&uacute;n momento en el documento referencia sobre de la estrategia estadounidense como &quot;una amenaza a la seguridad nacional&quot;.</p>

<p>&quot;Estados Unidos seguir&aacute; siendo un l&iacute;der mundial en la reducci&oacute;n de la contaminaci&oacute;n tradicional, as&iacute; como de los gases de efecto invernadero, al tiempo que asegura el crecimiento de su econom&iacute;a&quot;, apunta el texto.</p>

<p>Trump, que asumi&oacute; el poder en enero pasado con un mensaje decididamente esc&eacute;ptico sobre el calentamiento global y sus consecuencias, anunci&oacute; meses atr&aacute;s el retiro de Estados Unidos del Acuerdo de Par&iacute;s sobre el cambio clim&aacute;tico, que unos 200 pa&iacute;ses se comprometieron a combatir.</p>

<p>En varias ocasiones, Obama, uno de los principales arquitectos de este acuerdo, hizo hincapi&eacute; en c&oacute;mo el desaf&iacute;o clim&aacute;tico se hab&iacute;a convertido en un problema de seguridad nacional.&nbsp;&nbsp;</p>

<p>&nbsp;</p>

<p><em>(AFP)</em></p>
					</article>

		<div class="social2">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero” - http://www.180.com.uy/articulo/72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="http://www.facebook.com/sharer/sharer.php?u=http://www.180.com.uy/articulo/72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="http://twitter.com/share?text=Trump apunta a China y Rusia en estrategia de seguridad de “EEUU primero”"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
			</div>
		</div>

		
		

		
				<div class="comentarios-box">
			<div class="fb-comments" data-href="http://www.180.com.uy/articulo/72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" data-width="100%" data-numposts="10"></div>
		</div>
			</div>
		<div class="right">
		<div class="banners-side-container">
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1593-12 -->
<a href="http://www.180.com.uy/banner&ID=1593&CODE=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1593.gif" alt="">
</a>
<!-- /banner 1593-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1557-13 -->
<a href="http://www.180.com.uy/banner&ID=1557&CODE=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1557.gif" alt="">
</a>
<!-- /banner 1557-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1542-14 -->
<a href="http://www.180.com.uy/banner&ID=1542&CODE=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1542.gif" alt="">
</a>
<!-- /banner 1542-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1394-15 -->
<a href="http://www.180.com.uy/banner&ID=1394&CODE=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1394.gif" alt="">
</a>
<!-- /banner 1394-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1579-16 -->
<iframe  width="305" height="256" src="http://cdn.dl.uy/banner/1579/300x250.html"></iframe><!-- /banner 1579-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1578-17 -->
<a href="http://www.180.com.uy/banner&ID=1578&CODE=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1578.gif" alt="">
</a>
<!-- /banner 1578-17 -->
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 1617-44 -->
<a href="http://www.180.com.uy/banner&ID=1617&CODE=noticias.internacionales.mundo.72202_trump-apunta-a-china-y-rusia-en-estrategia-de-seguridad-de-eeuu-primero" target="_blank">
	<img  width="300" height="250" src="http://server351.dinamichosting.com/data//banner/1617.jpg" alt="">
</a>
<!-- /banner 1617-44 -->
    </div>
</div>
	</div>
</div>

	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="http://radio.dl.uy:9950/radio" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer class="footer-main">
		<div class="sitemap">
			<div class="center">
	<div class="columnas">
			<div class="columna">
						<a  href="http://www.180.com.uy/noticias/actualidad">
						<h5>Actualidad</h5>
						</a>
									<ul class="doscolumnas">
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/politica">
						Pol&iacute;tica					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/agro">
						Agro					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/tecnologia">
						Tecnolog&iacute;a					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/economia">
						Econom&iacute;a					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/sociedad">
						Sociedad					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">
						Educaci&oacute;n					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/ciencia">
						Ciencia					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/informes">
						Informes especiales					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/cultura">
						Cultura					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/he-dicho">
						He dicho					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/informe-foco">
						Informe Foco					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/actualidad/entrevistas">
						Entrevistas					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/internacionales">
						Internacional					</a>
				</li>
							</ul>
					</div>
			<div class="columna">
						<a  href="http://www.180.com.uy/noticias/entretenimiento">
						<h5>Entretenimiento</h5>
						</a>
									<ul >
								<li>
					<a  href="http://www.180.com.uy/noticias/miravo180">
						Mir&aacute;Vo180					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/entretenimiento/e-cine">
						Cine					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/entretenimiento/e-teatro">
						Teatro					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/entretenimiento/e-musica">
						M&uacute;sica					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/entretenimiento/e-television">
						Televisi&oacute;n					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/entretenimiento/e-radio">
						Radio					</a>
				</li>
							</ul>
					</div>
			<div class="columna">
						<a  href="http://www.180.com.uy/tablas">
						<h5>Fútbol Uruguayo</h5>
						</a>
									<ul >
							</ul>
					</div>
			<div class="columna">
						<a  href="http://www.180.com.uy/noticias/deportes">
						<h5>Deportes</h5>
						</a>
									<ul >
								<li>
					<a  href="http://www.180.com.uy/noticias/deportes/futbol">
						F&uacute;tbol					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/deportes/seleccion">
						Selecci&oacute;n					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/deportes/basquetbol">
						B&aacute;squetbol					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/deportes/tenis">
						Tenis					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/rugby">
						Rugby					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/noticias/deportes/humorcontragolpe">
						Humor					</a>
				</li>
							</ul>
					</div>
			<div class="columna">
						<h5>Otras Secciones</h5>
									<ul >
								<li>
					<a  href="http://www.180.com.uy/darwin">
						Darwin					</a>
				</li>
								<li>
					<a target="_blank" href="http://ciencia.180.com.uy">
						180 Ciencia					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/acercade">
						Qui&eacute;nes somos					</a>
				</li>
								<li>
					<a  href="http://www.180.com.uy/contacto">
						Contacto					</a>
				</li>
							</ul>
					</div>
		</div>
</div>
<p>Plaza Independencia 759 piso 2 oficina 201, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2017 por Portal 180 / 0.18297|15539GN50731GN - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>

		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="http://www.180.com.uy/html/js/main_20160807.js"></script>
	<script src="http://www.180.com.uy/html/js/galeria_20150521.js"></script>
	<!-- Begin comScore Inline Tag 1.1302.13 -->
	<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/15394758/ct.js"></script>
	<!-- End comScore Inline Tag -->
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'http://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "http://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
