<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Primer tráiler de la segunda temporada de 13 Reasons Why</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy//media/640x370/127/127340.jpg" />
	<meta property="og:title" content="Primer tráiler de la segunda temporada de 13 Reasons Why" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Primer tráiler de la segunda temporada de 13 Reasons Why"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy//media/640x370/127/127340.jpg">
	<link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?201804204">
	<link rel="stylesheet" href="https://www.180.com.uy/html//css/galeria.css?20150522">
	<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,700,900' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="https://delsol.uy/public/lb/js/streaming_2018.js?467"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js"></script>
</head>

<body>

	<div class="social-bar">
		<div class="fb"><a target="_blank" href="https://www.facebook.com/Portal180Uruguay"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/portal180"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Martes 8 de mayo de 2018</div>
					<div class="clima">
	<a href="https://www.180.com.uy/clima"></a>
		<div class="icono"><img src="https://www.180.com.uy/html//img/clima/cubierto.png" width="26px" height="26px"></div>
	<div class="pronostico">16º Min/22º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 28.85 - $ 30.05<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 28.85 - $ 30.05</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 0.96 - $ 1.66</li>
		<li><i class="br"></i><b>Real:</b> $ 7.89 - $ 8.89</li>
		<li><i class="eu"></i><b>Euro:</b> $ 33.57 - 36.86</li>
		<li><b><a href="https://www.180.com.uy/articulo/71774_dolar-cierra-con-fuerte-caida">Dólar en Uruguay</a></b></li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/tablas">Fútbol Uruguayo</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><a  href="https://www.180.com.uy/tablas">Fútbol Uruguayo</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 1773-1 -->
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074253993&w=728&h=90&ord=[timestamp]&z=0"></script>

<noscript>

<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074253993&Page=&Pos=-1735974138" target="_blank">

<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074253993&Page=&Pos=-1735974138" border=0 width=728 height=90></a>

</noscript><!-- /banner 1773-1 -->
</div>
	</div>

	<div class="main-content">
	<div class="nota">
		<div class="nav-art">
			<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/74151_la-montana-de-game-of-thrones-es-el-hombre-mas-fuerte-del-mundo" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
			<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/73716" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
		</div>
		<div class="header">
			<h5>
				<a href="https://www.180.com.uy/noticias/entretenimiento/e-television">
										Televisión				</a>
			</h5>
			<div class="social">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Primer tráiler de la segunda temporada de 13 Reasons Why - https://www.180.com.uy/articulo/74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why"><i class="fa fa-whatsapp"></i></a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=Primer tráiler de la segunda temporada de 13 Reasons Why"><i class="fa fa-twitter"></i></a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why/"><i class="fa fa-facebook-square"></i></a>
				</div>
			</div>
		</div>
				<div class="text">
			<h3>Primer tráiler de la segunda temporada de 13 Reasons Why</h3>
			<h4>Netflix difundió el primer adelanto de la segunda temporada de 13 Reasons Why, la serie sobre suicidio adolescente.</h4>
		</div>
		<p class="publicado">Actualizado: 08 de mayo de 2018 | Por: Redacción 180</p>
									<figure>
					<img src="https://cdn.dl.uy//media/640x370/127/127340.jpg" width="640" height="370" alt="Primer tráiler de la segunda temporada de 13 Reasons Why" />
					<p>Netflix</p>
				</figure>
							<article>
			<p>La semana pasada se hab&iacute;a publicado un primer adelanto que daba a entender que en esta temporada las pistas no ser&aacute;n casettes sino fotos, algo que se confirma en este tr&aacute;iler de dos minutos.</p>

<p>El showrunner Brian Yorkey se&ntilde;al&oacute; que esta temporada ser&aacute; sobre &quot;la historia de la muerte de Hannah y c&oacute;mo sucedi&oacute;, la forma en la que sus padres perseguir&aacute;n la justicia, y como Clay seguir&aacute; buscando justicia para Hannah&quot;.&nbsp;</p>

<p>&quot;Hay otros secretos que la gente ha guardado y hay otros detalles de la historia que no conocemos. Ella cont&oacute; su lado de la historia y como dije antes, todos esos ni&ntilde;os tienen su lado de la historia tambi&eacute;n. Y la idea detr&aacute;s de la segunda temporada es que podamos escuchar su versi&oacute;n de la historia&quot;, agreg&oacute;.</p>

<p>Cada cap&iacute;tulo tendr&aacute; un narrador diferente.</p>

<p>La nueva temporada se estrenaar&aacute; el pr&oacute;ximo 18 de mayo en Netflix.</p>

<p style="text-align: center;"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F13ReasonsWhyLAT%2Fvideos%2F2085172525085876%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>
					</article>

		<div class="social2">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Primer tráiler de la segunda temporada de 13 Reasons Why - https://www.180.com.uy/articulo/74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Primer tráiler de la segunda temporada de 13 Reasons Why"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
			</div>
		</div>

				<div class="relacionadas">
			<h4>Noticias relacionadas</h4>
			<ul>
									<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Vuelve 13 Reasons Why: “los casetes fueron solo el comienzo” - https://www.180.com.uy/articulo/74096_vuelve-13-reasons-why-los-casetes-fueron-solo-el-comienzo"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Vuelve 13 Reasons Why: “los casetes fueron solo el comienzo”">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/74096_vuelve-13-reasons-why-los-casetes-fueron-solo-el-comienzo">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="341579152video-box-74096" class="video-box none"></div>
			<div id="341579152fotos-box-74096" class="fotos-box none"></div>
			<div id="341579152audio-box-74096" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/74096_vuelve-13-reasons-why-los-casetes-fueron-solo-el-comienzo" title="Vuelve 13 Reasons Why: “los casetes fueron solo el comienzo”">
			<img src="https://cdn.dl.uy//media/190x120/127/127284.jpg" width="190" height="120" alt="Portal 180 - Vuelve 13 Reasons Why: “los casetes fueron solo el comienzo”">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/74096_vuelve-13-reasons-why-los-casetes-fueron-solo-el-comienzo" title="Vuelve 13 Reasons Why: “los casetes fueron solo el comienzo”">
				Vuelve 13 Reasons Why: “los casetes fueron solo el comienzo”			</a>
		</h3>
		<h4>Netflix presentó el primer adelanto y la fecha de estreno de la segunda temporada de la polémica serie "13 Reasons Why".</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/74096_vuelve-13-reasons-why-los-casetes-fueron-solo-el-comienzo" title="Vuelve 13 Reasons Why: “los casetes fueron solo el comienzo”">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

<script type="text/javascript">
$(document).ready(
	function() {
					$('#341579152video-box-74096').removeClass('none');
			}
);
</script>
</li>
									<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Netflix agrega advertencias antes de los capítulos de 13 Reasons Why - https://www.180.com.uy/articulo/68148_netflix-agrega-advertencias-antes-de-los-capitulos-de-13-reasons-why"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Netflix agrega advertencias antes de los capítulos de 13 Reasons Why">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/68148_netflix-agrega-advertencias-antes-de-los-capitulos-de-13-reasons-why">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="302054424video-box-68148" class="video-box none"></div>
			<div id="302054424fotos-box-68148" class="fotos-box none"></div>
			<div id="302054424audio-box-68148" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/68148_netflix-agrega-advertencias-antes-de-los-capitulos-de-13-reasons-why" title="Netflix agrega advertencias antes de los capítulos de 13 Reasons Why">
			<img src="https://cdn.dl.uy//media/190x120/121/121677.jpg" width="190" height="120" alt="Portal 180 - Netflix agrega advertencias antes de los capítulos de 13 Reasons Why">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/68148_netflix-agrega-advertencias-antes-de-los-capitulos-de-13-reasons-why" title="Netflix agrega advertencias antes de los capítulos de 13 Reasons Why">
				Netflix agrega advertencias antes de los capítulos de 13 Reasons Why			</a>
		</h3>
		<h4>Tras las críticas a la serie 13 Reasons Why por su contenido gráfico y mostrar al suicidio como "inevitable", Netflix anunció que agregará...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/68148_netflix-agrega-advertencias-antes-de-los-capitulos-de-13-reasons-why" title="Netflix agrega advertencias antes de los capítulos de 13 Reasons Why">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
									<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=13 Reasons Why: entre la apología al suicidio y “salvar vidas” - https://www.180.com.uy/articulo/68002_13-reasons-why-entre-la-apologia-al-suicidio-y-cambiar-el-mundo"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=13 Reasons Why: entre la apología al suicidio y “salvar vidas”">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/68002_13-reasons-why-entre-la-apologia-al-suicidio-y-cambiar-el-mundo">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="537361562video-box-68002" class="video-box none"></div>
			<div id="537361562fotos-box-68002" class="fotos-box none"></div>
			<div id="537361562audio-box-68002" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/68002_13-reasons-why-entre-la-apologia-al-suicidio-y-cambiar-el-mundo" title="13 Reasons Why: entre la apología al suicidio y “salvar vidas”">
			<img src="https://cdn.dl.uy//media/190x120/121/121545.jpg" width="190" height="120" alt="Portal 180 - 13 Reasons Why: entre la apología al suicidio y “salvar vidas”">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/68002_13-reasons-why-entre-la-apologia-al-suicidio-y-cambiar-el-mundo" title="13 Reasons Why: entre la apología al suicidio y “salvar vidas”">
				13 Reasons Why: entre la apología al suicidio y “salvar vidas”			</a>
		</h3>
		<h4>Una de las series más populares del momento, 13 Reasons Why, recibió críticas de especialistas en salud mental por ser "muy gráfica" y transmitir...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/68002_13-reasons-why-entre-la-apologia-al-suicidio-y-cambiar-el-mundo" title="13 Reasons Why: entre la apología al suicidio y “salvar vidas”">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

<script type="text/javascript">
$(document).ready(
	function() {
					$('#537361562video-box-68002').removeClass('none');
			}
);
</script>
</li>
							</ul>
		</div>
		
		

		
				<div class="comentarios-box">
			<div class="fb-comments" data-href="https://www.180.com.uy/articulo/74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" data-width="100%" data-numposts="10"></div>
		</div>
			</div>
		<div class="right">
		<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://server351.dinamichosting.com/data//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1767-10 -->
<a href="https://www.180.com.uy/banner&ID=1767&CODE=noticias.entretenimiento.e-television.74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1767.gif" alt="">
</a>
<!-- /banner 1767-10 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1771-11 -->
<a href="https://www.180.com.uy/banner&ID=1771&CODE=noticias.entretenimiento.e-television.74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1771.gif" alt="">
</a>
<!-- /banner 1771-11 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1736-12 -->
<a href="https://www.180.com.uy/banner&ID=1736&CODE=noticias.entretenimiento.e-television.74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1736.gif" alt="">
</a>
<!-- /banner 1736-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1728-13 -->
<a href="https://www.180.com.uy/banner&ID=1728&CODE=noticias.entretenimiento.e-television.74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1728.gif" alt="">
</a>
<!-- /banner 1728-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1755-14 -->
<a href="https://www.180.com.uy/banner&ID=1755&CODE=noticias.entretenimiento.e-television.74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1755.jpg" alt="">
</a>
<!-- /banner 1755-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1744-15 -->
<iframe  width="305" height="256" src="https://cdn.dl.uy/banner/ort/1744/300x250.html"></iframe>
<!-- /banner 1744-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1717-16 -->
<a href="https://www.180.com.uy/banner&ID=1717&CODE=noticias.entretenimiento.e-television.74154_primer-trailer-de-la-segunda-temporada-de-13-reasons-why" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1717.jpg" alt="">
</a>
<!-- /banner 1717-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 1776-44 -->
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074255372&w=300&h=250&ord=[timestamp]&z=10000"></script>

<noscript>

<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074255372&Page=&Pos=1845136383" target="_blank">

<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074255372&Page=&Pos=1845136383" border=0 width=300 height=250></a>

</noscript><!-- /banner 1776-44 -->
    </div>
</div>
	</div>
</div>

	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/tablas"><h5>Fútbol Uruguayo</h5></a><ul ></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Plaza Independencia 759 piso 2 oficina 201, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2018 por Portal 180 / 0.1222|9762CH30355GN - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
