<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Facebook crea un nuevo logotipo para diferenciar entre empresa y red social</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy/redes/81/81712.jpg?rand=764761523" />
	<meta property="og:title" content="Facebook crea un nuevo logotipo para diferenciar entre empresa y red social" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Facebook crea un nuevo logotipo para diferenciar entre empresa y red social"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy/redes/81/81712.jpg?rand=764761523">
	<link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?v=201911041723">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	<!-- Sala Css -->
  <style>
    .mgsl--iframe-box{
      margin: 5vw 0 5vw 5vw;
      width: 90vw;
      height: 525px;
      overflow: hidden;
      -webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
    }
    .mgsl--iframe {
      width: calc(100% - 1px);
      height: 525px;
      background-color: #010114;
    }
    @media screen and (min-width: 360px){
      .mgsl--iframe-box {height: 630px; }
      .mgsl--iframe {height: 630px;}
    }
    @media screen and (min-width: 990px){
      .mgsl--iframe-box {
        width: 1015px;
        height: 655px;
        margin: 35px auto 0px auto;
      }
      .mgsl--iframe {width: 100%; height: 655px;}
    }
    .delsol-wrapper {
    	background-color: transparent;
    	border: none;
    	margin: 0 0 0 0;
    }
    .footer-main {margin-top: 35px;}
  </style>


	<style>
		.india-banner-mobile {
			background: url(https://www.180.com.uy/html/india/lb/img/180mobile.jpg?e=8p) no-repeat center 0px;
			display: block;
			width: 100%;
			height: 150px;
		}

		.india-banner-desk {
			display: none;
		}

		@media screen and (min-width: 1300px) {
			.india-banner-mobile {
				display: none;
			}

			.india-banner-desk {
				background: url(https://www.180.com.uy/html/india/lb/img/180desk.jpg?e=8p) no-repeat center 0px;
				display: block;
				width: 100%;
				height: 150px;
			}
		}
	</style>

	<script type="text/javascript" src="https://delsol.uy/public/lb/js/streaming_2019.js?1"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180Uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/180Uy"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/180Uy"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Lunes 4 de noviembre de 2019</div>
					<div class="clima">
	<a href="https://www.180.com.uy/clima"></a>
		<div class="icono"><img src="https://www.180.com.uy/html//img/clima/cubierto.png" width="26px" height="26px"></div>
	<div class="pronostico">17º Min/23º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 36.62 - $ 38.12<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 36.62 - $ 38.12</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 0.31 - $ 0.83</li>
		<li><i class="br"></i><b>Real:</b> $ 8.67 - $ 9.97</li>
		<li><i class="eu"></i><b>Euro:</b> $ 39.90 - 43.78</li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/joelenindia">Podcast</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 2020-1 -->
<a href="https://www.180.com.uy/banner&ID=2020&CODE=noticias.actualidad.tecnologia.81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" target="_blank">
	<img  width="728" height="90" src="https://cdn.dl.uy//banner/2020.gif" alt="">
</a>
<!-- /banner 2020-1 -->
</div>
	</div>

	<script type="text/javascript">
var urlprev = "https://www.180.com.uy/articulo/81665_deportes-el-nuevo-desafio-en-la-guerra-del-streaming​";
</script>

<div id="article_scroll">
 	
	<div class="main-content">
		<div class="nota nota-articulo">
					<!-- <div class="nav-art">
				<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/81665_deportes-el-nuevo-desafio-en-la-guerra-del-streaming​" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
				<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/80895" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
			</div> -->
			<div class="header">
				<h5>
					<a href="https://www.180.com.uy/noticias/actualidad/tecnologia">
												Tecnología					</a>
				</h5>
				<div class="social">
					<div class="wa">
						<a class="" href="whatsapp://send?text=Facebook crea un nuevo logotipo para diferenciar entre empresa y red social - https://www.180.com.uy/articulo/81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social"><i class="fa fa-whatsapp"></i></a>
					</div>
					<div class="tw">
						<a class="twitter popup" href="https://twitter.com/share?text=Facebook crea un nuevo logotipo para diferenciar entre empresa y red social"><i class="fa fa-twitter"></i></a>
					</div>
					<div class="fb">
						<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social/"><i class="fa fa-facebook-square"></i></a>
					</div>
				</div>
			</div>
						<div class="text">
				<h3>Facebook crea un nuevo logotipo para diferenciar entre empresa y red social</h3>
				<h4>Facebook anunció este lunes la creación de un nuevo logotipo para la empresa distinto al que utiliza en la red social del mismo nombre, un movimiento que pone de relieve las grandes dimensiones que ha adquirido la firma más allá del que fue su producto original y con el que se dio a conocer.</h4>
			</div>
			<p class="publicado">Actualizado: 04 de noviembre de 2019<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
												<figure class="article-img">
						<img src="https://cdn.dl.uy//media/640x370/134/134266.jpg" width="640" height="370" alt="Facebook crea un nuevo logotipo para diferenciar entre empresa y red social" />
						<p>LOIC VENANCE / AFP (Todos los derechos reservados)</p>
					</figure>
										<article>
				<p>La empresa que dirige Mark Zuckerberg es a d&iacute;a de hoy l&iacute;der mundial no s&oacute;lo en el sector de las redes sociales con Instagram y la propia plataforma Facebook, sino tambi&eacute;n en el de la mensajer&iacute;a online con WhatsApp y Messenger, adem&aacute;s de tener presencia en el mundo del hardware con Oculus y Portal.</p>

<p>As&iacute;, el nuevo logotipo pretende remarcar la diferencia, en muchas ocasiones inadvertida por el gran p&uacute;blico, entre la compa&ntilde;&iacute;a y el que s&oacute;lo es uno de sus m&uacute;ltiples productos.</p>

<p>El redise&ntilde;o consiste en la palabra "FACEBOOK" en may&uacute;sculas -a diferencia del nombre de la aplicaci&oacute;n, todo en letras min&uacute;sculas- y abandona el tradicional azul claro para sustituirlo por una paleta de colores que va del amarillo al magenta.</p>

<p>Este logotipo estar&aacute; presenta a partir de ahora en, por ejemplo, las anotaciones "de Facebook" que desde junio aparecen en todas las aplicaciones de su propiedad como Messenger e Instagram.</p>

<p>Desde sus or&iacute;genes hace 15 a&ntilde;os como red de comunicaci&oacute;n entre estudiantes universitarios, la empresa con sede Menlo Park (California, EE.UU.) ha crecido exponencialmente hasta erigirse en una de las principales empresas de internet, con casi un tercio de la poblaci&oacute;n mundial conectada a sus servicios.</p>

<p>Seg&uacute;n los &uacute;ltimos datos de la compa&ntilde;&iacute;a publicados la semana pasada, 1.620 millones de personas se conectaron de media cada d&iacute;a a alguna de las aplicaciones propiedad de Facebook (WhatsApp, Instagram, Messenger o la propia red social), y 2.450 millones lo hicieron por lo menos una vez al mes, lo que supone casi un tercio de la poblaci&oacute;n de todo el planeta.</p>

<p>La publicidad sigue siendo la principal fuente de ingresos para la compa&ntilde;&iacute;a, y, dentro de esta, el 94 % proviene de sus aplicaciones para dispositivos m&oacute;viles.</p>

<p><em>(EFE)</em></p>
							</article>

			<div class="social2">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Facebook crea un nuevo logotipo para diferenciar entre empresa y red social - https://www.180.com.uy/articulo/81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=Facebook crea un nuevo logotipo para diferenciar entre empresa y red social"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
				</div>
			</div>

			
			

			
			<div id="end_81712"></div>

						<div class="comentarios-box">
				<div class="fb-comments" data-href="https://www.180.com.uy/articulo/81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" data-width="100%" data-numposts="10"></div>
			</div>
					</div>
		<div class="right">
			<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://cdn.dl.uy//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1917-10 -->
<a href="https://www.180.com.uy/banner&ID=1917&CODE=noticias.actualidad.tecnologia.81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1917.gif" alt="">
</a>
<!-- /banner 1917-10 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2007-12 -->
<a href="https://www.180.com.uy/banner&ID=2007&CODE=noticias.actualidad.tecnologia.81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2007.gif" alt="">
</a>
<!-- /banner 2007-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2016-14 -->
<a href="https://www.180.com.uy/banner&ID=2016&CODE=noticias.actualidad.tecnologia.81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2016.gif" alt="">
</a>
<!-- /banner 2016-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2023-15 -->
<a href="https://www.180.com.uy/banner&ID=2023&CODE=noticias.actualidad.tecnologia.81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2023.gif" alt="">
</a>
<!-- /banner 2023-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2022-16 -->
<a href="https://www.180.com.uy/banner&ID=2022&CODE=noticias.actualidad.tecnologia.81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2022.gif" alt="">
</a>
<!-- /banner 2022-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1958-17 -->
<a href="https://www.180.com.uy/banner&ID=1958&CODE=noticias.actualidad.tecnologia.81712_facebook-crea-un-nuevo-logotipo-para-diferenciar-entre-empresa-y-red-social" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1958.gif" alt="">
</a>
<!-- /banner 1958-17 -->
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        
    </div>
</div>
		</div>
	</div>
</div>

<div class="elecNac2019--container">

<!-- HEADER ---------------------------------------------------------------------------->

<header class="elecNac2019--header">
  <h3 class="elecNac2019--header-title"><span class="none">Elecciones</span> <span class="co--in">Nacionales</span> 2019</h3>
  <div class="elecNac2019--header-flag">
    <div class="elecNac2019--header-flag-yellow-blue">
      <div class="elecNac2019--header-flag-yellow"></div>
      <div class="elecNac2019--header-flag-blue"></div>
    </div>
    <div class="elecNac2019--header-flag-yellow-blue">
      <div class="elecNac2019--header-flag-yellow"></div>
      <div class="elecNac2019--header-flag-blue"></div>
    </div>
    <div class="elecNac2019--header-flag-blue-large"></div>
    <div class="elecNac2019--header-flag-blue-large"></div>
  </div>
</header>


<!-- BODY ---------------------------------------------------------------------------->
<div class="elecNac2019--body">
  <div class="elecNac2019--candidatos">
    
    <!-- Martínez -->
    <div class="elecNac2019--candidato clMA" style="order: 1">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(39.17*160px/40);"></div>
        <div class="elecNac2019--nombre">Daniel <br>Martínez</div>
        <div class="elecNac2019--porcentaje">39.17%</div>
      </div>
      <div class="elecNac2019--votos">939363 votos</div>
    </div>

    <!-- Lacalle -->
    <div class="elecNac2019--candidato clLP" style="order: 2">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(28.59*160px/40);"></div>
        <div class="elecNac2019--nombre">Luis Lacalle <span><br>Pou</span></div>
        <div class="elecNac2019--porcentaje">28.59%</div>
      </div>
      <div class="elecNac2019--votos">685595 votos</div>
    </div>

    <!-- Talvi -->
    <div class="elecNac2019--candidato clET" style="order: 3">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(12.32*160px/40);"></div>
        <div class="elecNac2019--nombre">Ernesto <br>Talvi</div>
        <div class="elecNac2019--porcentaje">12.32%</div>
      </div>
      <div class="elecNac2019--votos">295500 votos</div>
    </div>

    <!-- Manini -->
    <div class="elecNac2019--candidato clGM" style="order: 4">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(10.88*160px/40);"></div>
        <div class="elecNac2019--nombre">Guido Manini <span><br>Ríos</span></div>
        <div class="elecNac2019--porcentaje">10.88%</div>
      </div>
      <div class="elecNac2019--votos">260959 votos</div>
    </div>

    <!-- Mieres -->
    <div class="elecNac2019--candidato clPM" style="order: 7">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(0.97*160px/40);"></div>
        <div class="elecNac2019--nombre">Pablo <br>Mieres</div>
        <div class="elecNac2019--porcentaje">0.97%</div>
      </div>
      <div class="elecNac2019--votos">23316 votos</div>
    </div>

    <!-- Novick -->
    <div class="elecNac2019--candidato clEN" style="order: 6">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(1.09*160px/40);"></div>
        <div class="elecNac2019--nombre">Edgardo <br>Novick</div>
        <div class="elecNac2019--porcentaje">1.09%</div>
      </div>
      <div class="elecNac2019--votos">26108 votos</div>
    </div>

    <!-- Vega -->
    <div class="elecNac2019--candidato clCV" style="order: 5">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(1.38*160px/40);"></div>
        <div class="elecNac2019--nombre">César <br>Vega</div>
        <div class="elecNac2019--porcentaje">1.38%</div>
      </div>
      <div class="elecNac2019--votos">33008 votos</div>
    </div>
    
    <!-- Abella -->
    <div class="elecNac2019--candidato clGA" style="order: 8">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(0.81*160px/40);"></div>
        <div class="elecNac2019--nombre">Gonzalo <br>Abella</div>
        <div class="elecNac2019--porcentaje">0.81%</div>
      </div>
      <div class="elecNac2019--votos">19460 votos</div>
    </div>

    <!-- Salle -->
    <div class="elecNac2019--candidato clGS" style="order: 9">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(0.8*160px/40);"></div>
        <div class="elecNac2019--nombre">Gustavo <br>Salle</div>
        <div class="elecNac2019--porcentaje">0.8%</div>
      </div>
      <div class="elecNac2019--votos">19165 votos</div>
    </div>

    <!-- Fernández -->
    <div class="elecNac2019--candidato clRF" style="order: 11">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(0.06*160px/40);"></div>
        <div class="elecNac2019--nombre">Rafael <br>Fernández</div>
        <div class="elecNac2019--porcentaje">0.06%</div>
      </div>
      <div class="elecNac2019--votos">1358 votos</div>
    </div>

    <!-- Goldman -->
    <div class="elecNac2019--candidato clDG" style="order: 10">
      <div class="elecNac2019--datas">
        <figure class="elecNac2019--foto"></figure>
        <div class="elecNac2019--barra" style="height: calc(0.26*160px/40);"></div>
        <div class="elecNac2019--nombre">Daniel <br>Goldman</div>
        <div class="elecNac2019--porcentaje">0.26%</div>
      </div>
      <div class="elecNac2019--votos">6280 votos</div>
    </div>

  </div>  <!-- candidatos -->

</div> <!-- elecNac2019--body -->

<!-- FOOTER ---------------------------------------------------------------------------->
<footer class="elecNac2019--footer">
  <div class="elecNac2019--footer-box">
      <div class="elecNac2019--footer-box-por">Anulados: 1.91%</div>
      <div class="elecNac2019--footer-box-vot">Votos: 45748</div>
    </div>
    <div class="elecNac2019--footer-box">
      <div class="elecNac2019--footer-box-por">En Blanco: 1.76%</div>
      <div class="elecNac2019--footer-box-vot">Votos: 42248</div>
    </div>
    <div class="elecNac2019--footer-box">
      <div class="elecNac2019--footer-box-por">Observados</div>
      <div class="elecNac2019--footer-box-vot">Votos: 33364</div>
    </div>
    <div class="elecNac2019--footer-box">
      <div class="elecNac2019--footer-box-por">Escrutado: 99,96%</div>
      <div class="elecNac2019--footer-box-vot">Fuente: Corte Electoral</div>
    </div>
    <div class="elecNac2019--footer-box">
      <div class="elecNac2019--footer-box-por">Actualizado 17:23 · 04 Nov</div>
      <div class="elecNac2019--footer-box-vot"></div>
    </div>
</footer>

</div> <!-- elecNac2019--container -->


<!-- GRAFICOS ---------------------------------------------------------------------------->

<div class="elecNac2019--gra">
    <div class="elecNac2019--gra-dip">
      <img src="https://cdn.dl.uy/graficos/img_diputados.jpg?RND=191104052358">
    </div>
    <div class="elecNac2019--gra-sen">
      <img src="https://cdn.dl.uy/graficos/img_senadores.jpg?RND=191104052358">
    </div>
  <div class="elecNac2019--gra-pai">
    <img src="https://cdn.dl.uy/graficos/img_mapa.jpg?RND=191104052358">
  </div>
</div>


<!-- Sala iframe -->
<div id="mgsl" class="mgsl--iframe-box mgsl--iframe-white">
  <iframe class="mgsl--iframe" src="https://redaccion.180.com.uy/cartelera/cartelera.html" frameborder="0" scrolling="no"></iframe>
</div>

 

 
	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer id="footersm" class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Pablo de María 1015, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2019 por Portal 180 / 0.12145|10726CH41779CH - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
