<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Ortega rumbo a una segura reelección, con opositores presos y exiliados</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy/redes/85/85423.jpg?rand=666041766" />
	<meta property="og:title" content="Ortega rumbo a una segura reelección, con opositores presos y exiliados" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Ortega rumbo a una segura reelección, con opositores presos y exiliados"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy/redes/85/85423.jpg?rand=666041766">
	<!-- MagnolioSala -->
  <!-- <link rel="stylesheet" href="https://www.180.com.uy/html//css/cartelera_corona.css"> -->
  <style>
  	.mgsl--iframe-box{
  		background-color: #020229;
      margin: 5vw 0 5vw 5vw;
      width: 90vw;
      height: 525px;
      overflow: hidden;
      -webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
    }
    .mgsl--iframe {
      width: calc(100% - 1px);
      height: 525px;
      background-color: #010114;
    }
    @media screen and (min-width: 360px){
      .mgsl--iframe-box {height: 630px; }
      .mgsl--iframe {height: 630px;}
    }
    @media screen and (min-width: 990px){
      .mgsl--iframe-box {
        width: 1015px;
        height: 655px;
        margin: 35px auto 0px auto;
      }
      .mgsl--iframe {width: 100%; height: 655px;}
    }
    .delsol-wrapper {
    	background-color: transparent;
    	border: none;
    	margin: 0 0 0 0;
    }
    .footer-main {margin-top: 35px;}
    .mgsl--iframe-box, .mgsl--box, .corona-box-cartelera {height: auto;}
    .corona-box-cartelera {padding-bottom: 60px;}
    .mgsl--box {position: relative;}
  </style>

  <link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?v=202111051012">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

	<style>
		.india-banner-mobile {
			background: url(https://www.180.com.uy/html/india/lb/img/180mobile.jpg?e=8p) no-repeat center 0px;
			display: block;
			width: 100%;
			height: 150px;
		}

		.india-banner-desk {
			display: none;
		}

		@media screen and (min-width: 1300px) {
			.india-banner-mobile {
				display: none;
			}

			.india-banner-desk {
				background: url(https://www.180.com.uy/html/india/lb/img/180desk.jpg?e=8p) no-repeat center 0px;
				display: block;
				width: 100%;
				height: 150px;
			}
		}
	</style>

	<script type="text/javascript" src="https://delsol.uy//public/lb/js/streaming_2020.js?v=2020-24"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180Uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/180Uy"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/180Uy"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Viernes 5 de noviembre de 2021</div>
					
					
				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/joelenindia">Podcast</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	
</div>
	</div>

	<script type="text/javascript">
var urlprev = "https://www.180.com.uy/articulo/85414_de-la-risa-a-las-lagrimas-biden-lleva-sus-emociones-a-flor-de-piel";
</script>

<div id="article_scroll">
 	
	<div class="main-content">
		<div class="nota nota-articulo">
					<!-- <div class="nav-art">
				<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/85414_de-la-risa-a-las-lagrimas-biden-lleva-sus-emociones-a-flor-de-piel" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
				<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/85266" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
			</div> -->
			<div class="header">
				<h5>
					<a href="https://www.180.com.uy/noticias/internacionales/mundo">
												Mundo					</a>
				</h5>
				<div class="social">
					<div class="wa">
						<a class="" href="whatsapp://send?text=Ortega rumbo a una segura reelección, con opositores presos y exiliados - https://www.180.com.uy/articulo/85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados"><i class="fa fa-whatsapp"></i></a>
					</div>
					<div class="tw">
						<a class="twitter popup" href="https://twitter.com/share?text=Ortega rumbo a una segura reelección, con opositores presos y exiliados"><i class="fa fa-twitter"></i></a>
					</div>
					<div class="fb">
						<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados/"><i class="fa fa-facebook-square"></i></a>
					</div>
				</div>
			</div>
						<div class="text">
				<h3>Ortega rumbo a una segura reelección, con opositores presos y exiliados</h3>
				<h4>Ninguna sorpresa. Nicaragua celebrará el domingo unas elecciones en las que el presidente Daniel Ortega, con sus rivales presos o exiliados, se apresta a confirmar su cuarto mandato consecutivo tras 14 años en el poder, bajo el riesgo de que parte de la comunidad internacional no lo reconozca.</h4>
			</div>
			<p class="publicado">Actualizado: 05 de noviembre de 2021<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
												<figure class="article-img">
						<img src="https://cdn.dl.uy//media/640x370/137/137325.jpg" width="640" height="370" alt="Ortega rumbo a una segura reelección, con opositores presos y exiliados" />
						<p>Daniel Ortega y Rosario Murillo (AFP)</p>
					</figure>
										<article>
				<p>Tres a&ntilde;os y medio despu&eacute;s de las protestas que exig&iacute;an su renuncia y cuya represi&oacute;n dej&oacute; m&aacute;s de 300 muertos, Ortega, que cumple 76 a&ntilde;os en una semana, tiene seguro otro gobierno de cinco a&ntilde;os con su esposa Rosario Murillo (70), a quien llama "copresidenta", a la cabeza del exguerrillero Frente Sandinista de Liberaci&oacute;n Nacional (FSLN, izquierda).</p>

<p>En las calles nadie lo duda. Ortega se enfrenta a cinco candidatos desconocidos y se&ntilde;alados de colaborar con el gobierno, tras el arresto de siete aspirantes presidenciales y la anulaci&oacute;n de tres partidos opositores, en una ofensiva que desde junio encarcel&oacute; a 39 pol&iacute;ticos, empresarios, campesinos, estudiantes y periodistas.</p>

<p>La arremetida desat&oacute; el temor en el empobrecido pa&iacute;s centroamericano de 6,5 millones de habitantes. "No hay por qui&eacute;n votar. Daniel tiene esto en la bolsa", dijo a AFP una mujer de 46 a&ntilde;os en su casa en Masaya (sur). Pidi&oacute; anonimato: "No se puede hablar, vas preso", afirm&oacute;.</p>

<p>Unos 4,3 millones de nicarag&uuml;enses est&aacute;n llamados a votar -tambi&eacute;n elegir&aacute;n 90 diputados-, y seg&uacute;n un sondeo de Cid-Gallup el 65% habr&iacute;a votado por un opositor y 19% por Ortega, aunque la encuestadora progobierno M&R afirma que un 70,7% votar&aacute; por el FSLN.</p>

<p>De los aspirantes de la oposici&oacute;n, la favorita era Cristiana Chamorro, hija de la expresidenta Violeta Barrios (1990-1997) y bajo arresto domiciliario.</p>

<p>Los detenidos est&aacute;n acusados de atentar contra la soberan&iacute;a, promover sanciones contra Nicaragua, "traici&oacute;n a la patria" o "lavado de dinero", conforme a leyes aprobadas en 2020 por el Congreso, bajo control oficialista, al igual que el poder judicial y electoral.</p>

<p>M&aacute;s de 100.000 nicarag&uuml;enses se exiliaron, principalmente en Estados Unidos y Costa Rica, en medio de la crisis pol&iacute;tica. Para Ortega, los m&aacute;s de 150 opositores detenidos desde 2018 no son pol&iacute;ticos, sino "golpistas" patrocinados por Washington.</p>

<h4>Arsenal de sanciones</h4>

<p>La oleada de arrestos tens&oacute; las relaciones de Nicaragua con Estados Unidos y la Uni&oacute;n Europea (UE) -que sancionaron a familiares y allegados de Ortega-, pero tambi&eacute;n con gobiernos progresistas como M&eacute;xico y Argentina.</p>

<p>El Congreso estadounidense aprob&oacute; el mi&eacute;rcoles la ley "Renacer", un arsenal de medidas para aumentar la presi&oacute;n contra Ortega y Murillo, acus&aacute;ndolos de corrupci&oacute;n, violar derechos humanos y no permitir elecciones "libres".</p>

<p>El jefe de la diplomacia europea, Josep Borrell, asegur&oacute; que las elecciones ser&aacute;n "ileg&iacute;timas" y seg&uacute;n la CIDH solo buscan "la perpetuaci&oacute;n en el poder en forma indefinida".</p>

<p>Ortega, apoyado por Venezuela, Cuba y Rusia, acusa a Washington y a la UE de "injerencia": "Est&aacute;n acostumbrados a no respetar las soberan&iacute;as de los pueblos, pero tendr&aacute;n que aprender".</p>

<p>El gobierno asegura que con "paz" llegar&aacute; la prosperidad, augura un crecimiento econ&oacute;mico del 6% este a&ntilde;o y pretende convocar un di&aacute;logo tras los comicios.</p>

<p>Para el analista Eliseo N&uacute;&ntilde;ez, el di&aacute;logo es "estrategia para buscar la legitimidad que no gan&oacute; en las urnas" y la experta en gobernabilidad, Elvira Cuadra, augura con el aislamiento un deterioro social y m&aacute;s emigraci&oacute;n. Ambos est&aacute;n exiliados.</p>

<p>El polit&oacute;logo costarricense Kevin Casas opin&oacute; que, "igual que con Venezuela", dif&iacute;cilmente la comunidad internacional podr&aacute; maniobrar para cambiar -dijo- la "autocracia" que ha construido Ortega desde que volvi&oacute; al poder en 2007, instaurando la reelecci&oacute;n indefinida.</p>

<h4>Polarizaci&oacute;n</h4>

<p>El exguerrillero ya hab&iacute;a gobernado en los a&ntilde;os 1980 tras ayudar a derrocar al dictador Anastasio Somoza. Sus opositores lo acusan de convertirse en lo mismo, mientras &eacute;l llama a su gobierno "Pueblo-presidente".</p>

<p>"El comandante se preocupa por el pueblo porque and&aacute;bamos como sardinas en chunches viejos (buses)", dijo a AFP Jorge Garc&iacute;a, empleado p&uacute;blico de 47 a&ntilde;os, celebrando la puesta en circulaci&oacute;n de autobuses rusos.</p>

<p>Mientras el gobierno multiplica la inauguraci&oacute;n de puentes y carreteras, la oposici&oacute;n, desde el exilio, descabezada y fragmentada, pide a los nicarag&uuml;enses "quedarse en casa". En San Jos&eacute;, Miami, Madrid y otras ciudades har&aacute;n protestas el domingo.</p>

<p>"Por quienes quer&iacute;amos votar est&aacute;n presos, entonces ¿para qu&eacute; ir? Esto es una dictadura", dijo a la AFP Cipriano G&oacute;ngora, de 70 a&ntilde;os, quien tuvo a su hijo preso por ayudar como enfermero a manifestantes en 2018.</p>

<p>Afectados por la pandemia, el costo de vida, el desempleo y la crisis pol&iacute;tica, los nicarag&uuml;enses muestran apat&iacute;a electoral. "Aqu&iacute; la pobreza reina (...) Si no trabajo no como", dijo a AFP Eduardo Gonz&aacute;lez, de 76 a&ntilde;os, vendedor de espejos ambulante en Masaya.</p>

<p>Para la presidenta del Centro Nicarag&uuml;ense de Derechos Humanos (Cenidh), Vilma N&uacute;&ntilde;ez, hay un "Estado policial" para  el "control social de la poblaci&oacute;n" y la "represi&oacute;n de opositores".</p>

<p>Decenas de periodistas nicarag&uuml;enses trabajan desde Costa Rica y varios medios internacionales denunciaron que les negaron ingresar al pa&iacute;s.</p>

<p>M&aacute;s de 30.000 polic&iacute;as y militares resguardar&aacute;n 13.459 mesas electorales. El gobierno no acept&oacute; observaci&oacute;n internacional, solo "acompa&ntilde;antes invitados". El resultado se sabr&aacute; la misma noche.</p>

<p></p>

<p><em>AFP</em></p>
							</article>

			<div class="social2">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Ortega rumbo a una segura reelección, con opositores presos y exiliados - https://www.180.com.uy/articulo/85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=Ortega rumbo a una segura reelección, con opositores presos y exiliados"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
				</div>
			</div>

			
			

			
			<div id="end_85423"></div>

						<div class="comentarios-box">
				<div class="fb-comments" data-href="https://www.180.com.uy/articulo/85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" data-width="100%" data-numposts="10"></div>
			</div>
					</div>
		<div class="right">
			<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://cdn.dl.uy//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2171-10 -->
<a href="https://www.180.com.uy/banner&ID=2171&CODE=noticias.internacionales.mundo.85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2171.gif" alt="">
</a>
<!-- /banner 2171-10 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2202-11 -->
<a href="https://www.180.com.uy/banner&ID=2202&CODE=noticias.internacionales.mundo.85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2202.gif" alt="">
</a>
<!-- /banner 2202-11 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2197-12 -->
<a href="https://www.180.com.uy/banner&ID=2197&CODE=noticias.internacionales.mundo.85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2197.png" alt="">
</a>
<!-- /banner 2197-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2098-13 -->
<a href="https://www.180.com.uy/banner&ID=2098&CODE=noticias.internacionales.mundo.85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2098.gif" alt="">
</a>
<!-- /banner 2098-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2176-14 -->
<a href="https://www.180.com.uy/banner&ID=2176&CODE=noticias.internacionales.mundo.85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2176.gif" alt="">
</a>
<!-- /banner 2176-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2043-15 -->
<a href="https://www.180.com.uy/banner&ID=2043&CODE=noticias.internacionales.mundo.85423_ortega-rumbo-a-una-segura-reeleccion-con-opositores-presos-y-exiliados" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2043.jpg" alt="">
</a>
<!-- /banner 2043-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
  <div class="banner" style="margin-bottom: 20px;">
      
  </div>
</div>
		</div>
	</div>
</div>

 

 
	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer id="footersm" class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Pablo de María 1015, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@magnolio.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2021 por Portal 180 / 0.06488|9814CH16871CH - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
