<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Aplastante victoria para Boris Johnson y su Brexit</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy/redes/82/82169.jpg?rand=1029377614" />
	<meta property="og:title" content="Aplastante victoria para Boris Johnson y su Brexit" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/82169_aplastante-victoria-para-boris-johnson-y-su-brexit" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Aplastante victoria para Boris Johnson y su Brexit"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy/redes/82/82169.jpg?rand=1029377614">
	<link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?v=201912130811">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	<!-- Sala Css -->
  <style>
    .mgsl--iframe-box{
      margin: 5vw 0 5vw 5vw;
      width: 90vw;
      height: 525px;
      overflow: hidden;
      -webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
    }
    .mgsl--iframe {
      width: calc(100% - 1px);
      height: 525px;
      background-color: #010114;
    }
    @media screen and (min-width: 360px){
      .mgsl--iframe-box {height: 630px; }
      .mgsl--iframe {height: 630px;}
    }
    @media screen and (min-width: 990px){
      .mgsl--iframe-box {
        width: 1015px;
        height: 655px;
        margin: 35px auto 0px auto;
      }
      .mgsl--iframe {width: 100%; height: 655px;}
    }
    .delsol-wrapper {
    	background-color: transparent;
    	border: none;
    	margin: 0 0 0 0;
    }
    .footer-main {margin-top: 35px;}
  </style>


	<style>
		.india-banner-mobile {
			background: url(https://www.180.com.uy/html/india/lb/img/180mobile.jpg?e=8p) no-repeat center 0px;
			display: block;
			width: 100%;
			height: 150px;
		}

		.india-banner-desk {
			display: none;
		}

		@media screen and (min-width: 1300px) {
			.india-banner-mobile {
				display: none;
			}

			.india-banner-desk {
				background: url(https://www.180.com.uy/html/india/lb/img/180desk.jpg?e=8p) no-repeat center 0px;
				display: block;
				width: 100%;
				height: 150px;
			}
		}
	</style>

	<script type="text/javascript" src="https://delsol.uy/public/lb/js/streaming_2019_noviembre.js?v=2"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180Uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/180Uy"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/180Uy"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Viernes 13 de diciembre de 2019</div>
					<div class="clima">
	<a href="https://www.180.com.uy/clima"></a>
		<div class="icono"><img src="https://www.180.com.uy/html//img/clima/nublado.png" width="26px" height="26px"></div>
	<div class="pronostico">20º Min/36º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 37.05 - $ 38.55<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 37.05 - $ 38.55</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 0.32 - $ 0.84</li>
		<li><i class="br"></i><b>Real:</b> $ 8.72 - $ 10.02</li>
		<li><i class="eu"></i><b>Euro:</b> $ 40.17 - 44.06</li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/joelenindia">Podcast</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 2020-1 -->
<a href="https://www.180.com.uy/banner&ID=2020&CODE=noticias.internacionales.europa.82169_aplastante-victoria-para-boris-johnson-y-su-brexit" target="_blank">
	<img  width="728" height="90" src="https://cdn.dl.uy//banner/2020.gif" alt="">
</a>
<!-- /banner 2020-1 -->
</div>
	</div>

	<script type="text/javascript">
var urlprev = "https://www.180.com.uy/articulo/82162_el-reino-unido-vota-en-las-legislativas-que-determinaran-el-brexit";
</script>

<div id="article_scroll">
 	
	<div class="main-content">
		<div class="nota nota-articulo">
					<!-- <div class="nav-art">
				<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/82162_el-reino-unido-vota-en-las-legislativas-que-determinaran-el-brexit" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
				<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/81833" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
			</div> -->
			<div class="header">
				<h5>
					<a href="https://www.180.com.uy/noticias/internacionales/europa">
												Europa					</a>
				</h5>
				<div class="social">
					<div class="wa">
						<a class="" href="whatsapp://send?text=Aplastante victoria para Boris Johnson y su Brexit - https://www.180.com.uy/articulo/82169_aplastante-victoria-para-boris-johnson-y-su-brexit"><i class="fa fa-whatsapp"></i></a>
					</div>
					<div class="tw">
						<a class="twitter popup" href="https://twitter.com/share?text=Aplastante victoria para Boris Johnson y su Brexit"><i class="fa fa-twitter"></i></a>
					</div>
					<div class="fb">
						<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/82169_aplastante-victoria-para-boris-johnson-y-su-brexit/"><i class="fa fa-facebook-square"></i></a>
					</div>
				</div>
			</div>
						<div class="text">
				<h3>Aplastante victoria para Boris Johnson y su Brexit</h3>
				<h4>El Brexit dentro de mes y medio es cosa hecha. El primer ministro Boris Johnson obtuvo una aplastante mayoría en las legislativas que le permitirá sacar al Reino Unido de la Unión europea por la puerta grande, tras años de debates y retrasos.</h4>
			</div>
			<p class="publicado">Actualizado: 13 de diciembre de 2019<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
												<figure class="article-img">
						<img src="https://cdn.dl.uy//media/640x370/134/134669.jpg" width="640" height="370" alt="Aplastante victoria para Boris Johnson y su Brexit" />
						<p>Boris Johnson celebró su triunfo, según él, por el gobierno del pueblo (Ben STANSALL / AFP)</p>
					</figure>
										<article>
				<p>"Pondr&eacute; fin a todas esas tonter&iacute;as y llevaremos a cabo [el Brexit] a tiempo el 31 de enero, sin &#39;si&#39;, sin &#39;pero&#39;, sin &#39;tal vez&#39;", afirm&oacute; un Johnson euf&oacute;rico el viernes, antes de ir a ver a la reina Isabel II en el Palacio de Buckingham para que le encomiende formar gobierno.</p>

<p>En el poder desde julio pero con minor&iacute;a en el Parlamento, el carism&aacute;tico y controvertido primer ministro se hab&iacute;a arriesgado a convocar comicios anticipados en diciembre, un mes oscuro y fr&iacute;o, poco propicio a atraer a los brit&aacute;nicos a las urnas.</p>

<p>Era una apuesta arriesgada... y la gan&oacute;.</p>

<p>Sumando una tras otra circunscripciones tradicionalmente obreras, su Partido Conservador obten&iacute;a 363 diputados, 45 m&aacute;s que en 2017, en una c&aacute;mara de 650 esca&ntilde;os. Es la mayor victoria conservadora desde 1987.</p>

<p>El presidente estadounidense Donald Trump fue uno de los primeros en felicitarlo por "su gran victoria". "El Reino Unido y Estados Unidos ser&aacute;n libres ahora para forjar un masivo acuerdo comercial tras el Brexit", tuite&oacute;.</p>

<p>"Muy decepcionados", los opositores del Partido Laborista, encabezados por Jeremy Corbyn, perdieron 59 diputados para quedarse con 203.</p>

<p>Corbyn anunci&oacute; que lanzar&aacute; "una reflexi&oacute;n" interna y no liderar&aacute; el partido en unas pr&oacute;ximas elecciones.</p>

<p>Los independentistas escoceses del SNP llegaron en tercera posici&oacute;n con 48 esca&ntilde;os. Y por detr&aacute;s, con 11 diputados, los centristas del Partido Liberaldem&oacute;crata, cuya l&iacute;der Jo Swinson perdi&oacute; su esca&ntilde;o tras hacer campa&ntilde;a prometiendo revocar el Brexit. </p>

<h4>Brexit el 31 de enero</h4>

<p>"Esto significa que el Brexit se llevar&aacute; a cabo el 31 de enero", subray&oacute; Tony Travers, profesor de la London School of Economics. "Tambi&eacute;n significa el fin definitivo de la idea de que el Brexit pod&iacute;a evitarse", agregaba su colega Sara Hobolt.</p>

<p>El fin de la incertidumbre impuls&oacute; la libra esterlina, que se dispar&oacute; 2% respecto al d&oacute;lar.</p>

<p>Decidido por refer&eacute;ndum con 52% de los votos en 2016, el Brexit deb&iacute;a tener lugar el pasado marzo. Pero el rechazo de un parlamento fragmentado al acuerdo de divorcio negociado con Bruselas oblig&oacute; a aplazarlo tres veces.</p>

<p>Desde hace m&aacute;s de tres a&ntilde;os, el tema paraliza la pol&iacute;tica brit&aacute;nica en un ambiente de caos y divide a la sociedad.</p>

<p>Ahora, Johnson podr&aacute; presentar la pr&oacute;xima semana su acuerdo de Brexit al nuevo Parlamento, aunque previsiblemente no ser&aacute; aprobado hasta enero.</p>

<p>Para entrar en vigor, el texto debe tambi&eacute;n ser ratificado por el Parlamento Europeo, en nombre de los otros 27 pa&iacute;ses miembros. Sus l&iacute;deres, reunidos en una cumbre en Bruselas, parec&iacute;an respirar tranquilos por la certidumbre que dar&aacute; este resultado.</p>

<p>"Una mayor&iacute;a clara" es "algo que faltaba en el Reino Unido desde hace a&ntilde;os", subray&oacute; la ministra francesa de Asuntos Europeos, Am&eacute;lie de Montchalin.</p>

<h4>Las elecciones "m&aacute;s importantes"</h4>

<p>Para los laboristas, que hab&iacute;an prometido transformar el pa&iacute;s con un programa muy izquierdista de lucha contra la desigualdad, es la peor de cuatro derrotas consecutivas.</p>

<p>Se debe a "la fatiga del Brexit", afirm&oacute; su n&uacute;mero dos, John McDonnell. "La gente quiere terminar con esto".</p>

<p>Pero lo cierto es que la indefinici&oacute;n de Corbyn le pas&oacute; factura: si llegaba al poder promet&iacute;a enzarzarse en la negociaci&oacute;n de un nuevo acuerdo con Bruselas, que mantuviese estrechas relaciones entre ambas partes, y someterlo a otro refer&eacute;ndum junto con la posibilidad de permanecer dentro de la UE.</p>

<p>Una estrategia que decepcion&oacute; en muchas circunscripciones del norte de Inglaterra, bastiones laboristas pero que en 2016 votaron por poner fin a m&aacute;s de 45 a&ntilde;os de pertenencia a la UE.</p>

<p>El jueves, los brit&aacute;nicos soportaron la lluvia y la nieve para participar en las que fueron calificadas como "las elecciones m&aacute;s importantes en una generaci&oacute;n". Muchos, acompa&ntilde;ados por sus mascotas. </p>

<p>Con la etiqueta "#DogsAtPollingStations" ("Perros en los colegios electorales"), decenas de miles de personas publicaron en las redes sociales im&aacute;genes en las oficinas de votaci&oacute;n con sus animales, incluso vestidos con jerseys de Navidad.</p>

<p>El viernes de madrugada, algunos londinenses festejaban la victoria de los conservadores. "¡No duden nunca de Boris Johnson!", lanzaba Eno Mwamba, de 28 a&ntilde;os en un pub del centro.</p>

<p>"Es muy decepcionante que la gente haya preferido un mentiroso a las cuestiones sociales", dec&iacute;a otro votante, Pete Wells, de 35 a&ntilde;os, en referencia a la reputaci&oacute;n de un primer ministro acusado de faltar a la verdad.</p>
							</article>

			<div class="social2">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Aplastante victoria para Boris Johnson y su Brexit - https://www.180.com.uy/articulo/82169_aplastante-victoria-para-boris-johnson-y-su-brexit"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/82169_aplastante-victoria-para-boris-johnson-y-su-brexit/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=Aplastante victoria para Boris Johnson y su Brexit"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
				</div>
			</div>

			
			

			
			<div id="end_82169"></div>

						<div class="comentarios-box">
				<div class="fb-comments" data-href="https://www.180.com.uy/articulo/82169_aplastante-victoria-para-boris-johnson-y-su-brexit" data-width="100%" data-numposts="10"></div>
			</div>
					</div>
		<div class="right">
			<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://cdn.dl.uy//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2028-11 -->
<a href="https://www.180.com.uy/banner&ID=2028&CODE=noticias.internacionales.europa.82169_aplastante-victoria-para-boris-johnson-y-su-brexit" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2028.gif" alt="">
</a>
<!-- /banner 2028-11 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2003-12 -->
<a href="https://www.180.com.uy/banner&ID=2003&CODE=noticias.internacionales.europa.82169_aplastante-victoria-para-boris-johnson-y-su-brexit" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2003.gif" alt="">
</a>
<!-- /banner 2003-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2016-14 -->
<a href="https://www.180.com.uy/banner&ID=2016&CODE=noticias.internacionales.europa.82169_aplastante-victoria-para-boris-johnson-y-su-brexit" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2016.gif" alt="">
</a>
<!-- /banner 2016-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2022-16 -->
<a href="https://www.180.com.uy/banner&ID=2022&CODE=noticias.internacionales.europa.82169_aplastante-victoria-para-boris-johnson-y-su-brexit" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2022.gif" alt="">
</a>
<!-- /banner 2022-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1958-17 -->
<a href="https://www.180.com.uy/banner&ID=1958&CODE=noticias.internacionales.europa.82169_aplastante-victoria-para-boris-johnson-y-su-brexit" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1958.gif" alt="">
</a>
<!-- /banner 1958-17 -->
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 2037-44 -->
<a href="https://www.180.com.uy/banner&ID=2037&CODE=noticias.internacionales.europa.82169_aplastante-victoria-para-boris-johnson-y-su-brexit" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2037.gif" alt="">
</a>
<!-- /banner 2037-44 -->
    </div>
</div>
		</div>
	</div>
</div>

<!-- Sala iframe -->
<div id="mgsl" class="mgsl--iframe-box mgsl--iframe-white">
  <iframe class="mgsl--iframe" src="https://redaccion.180.com.uy/cartelera/cartelera.html" frameborder="0" scrolling="no"></iframe>
</div>

 

 
	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer id="footersm" class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Pablo de María 1015, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2019 por Portal 180 / 0.13041|8972CH13432GN - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
