<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy/redes/84/84022.jpg?rand=1926707735" />
	<meta property="og:title" content="Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy/redes/84/84022.jpg?rand=1926707735">
	  <!-- MagnolioSala -->
  <link rel="stylesheet" href="https://www.180.com.uy/html//css/cartelera_corona.css">
  <style>
  	.mgsl--iframe-box{
  		background-color: #020229;
      margin: 5vw 0 5vw 5vw;
      width: 90vw;
      height: 525px;
      overflow: hidden;
      -webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
    }
    .mgsl--iframe {
      width: calc(100% - 1px);
      height: 525px;
      background-color: #010114;
    }
    @media screen and (min-width: 360px){
      .mgsl--iframe-box {height: 630px; }
      .mgsl--iframe {height: 630px;}
    }
    @media screen and (min-width: 990px){
      .mgsl--iframe-box {
        width: 1015px;
        height: 655px;
        margin: 35px auto 0px auto;
      }
      .mgsl--iframe {width: 100%; height: 655px;}
    }
    .delsol-wrapper {
    	background-color: transparent;
    	border: none;
    	margin: 0 0 0 0;
    }
    .footer-main {margin-top: 35px;}
    .mgsl--iframe-box, .mgsl--box, .corona-box-cartelera {height: auto;}
    .corona-box-cartelera {padding-bottom: 60px;}
    .mgsl--box {position: relative;}
  </style>

  <link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?v=202010210044">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

	<style>
		.india-banner-mobile {
			background: url(https://www.180.com.uy/html/india/lb/img/180mobile.jpg?e=8p) no-repeat center 0px;
			display: block;
			width: 100%;
			height: 150px;
		}

		.india-banner-desk {
			display: none;
		}

		@media screen and (min-width: 1300px) {
			.india-banner-mobile {
				display: none;
			}

			.india-banner-desk {
				background: url(https://www.180.com.uy/html/india/lb/img/180desk.jpg?e=8p) no-repeat center 0px;
				display: block;
				width: 100%;
				height: 150px;
			}
		}
	</style>

	<script type="text/javascript" src="https://delsol.uy/public/lb/js/streaming_2019_noviembre.js?v=2"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180Uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/180Uy"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/180Uy"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Miércoles 21 de octubre de 2020</div>
					<div class="clima">
	<a href="https://www.180.com.uy/clima"></a>
		<div class="icono"><img src="https://www.180.com.uy/html//img/clima/lluvia.png" width="26px" height="26px"></div>
	<div class="pronostico">9º Min/14º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 41,55 - $ 43,95<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 41,55 - $ 43,95</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 0,10 - $ 0,60</li>
		<li><i class="br"></i><b>Real:</b> $ 6,74 - $ 8,74</li>
		<li><i class="eu"></i><b>Euro:</b> $ 47,72 - 53,19</li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/joelenindia">Podcast</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 2035-1 -->
<a href="https://www.180.com.uy/banner&ID=2035&CODE=noticias.actualidad.politica.84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" target="_blank">
	<img  width="728" height="90" src="https://cdn.dl.uy//banner/2035.jpg" alt="">
</a>
<!-- /banner 2035-1 -->
</div>
	</div>

	<script type="text/javascript">
var urlprev = "https://www.180.com.uy/articulo/84021_las-imagenes-de-la-despedida-de-mujica-y-sanguinetti-del-senado";
</script>

<div id="article_scroll">
 	
	<div class="main-content">
		<div class="nota nota-articulo">
					<!-- <div class="nav-art">
				<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/84021_las-imagenes-de-la-despedida-de-mujica-y-sanguinetti-del-senado" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
				<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/83923" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
			</div> -->
			<div class="header">
				<h5>
					<a href="https://www.180.com.uy/noticias/actualidad/politica">
												Política					</a>
				</h5>
				<div class="social">
					<div class="wa">
						<a class="" href="whatsapp://send?text=Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó - https://www.180.com.uy/articulo/84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento"><i class="fa fa-whatsapp"></i></a>
					</div>
					<div class="tw">
						<a class="twitter popup" href="https://twitter.com/share?text=Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó"><i class="fa fa-twitter"></i></a>
					</div>
					<div class="fb">
						<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento/"><i class="fa fa-facebook-square"></i></a>
					</div>
				</div>
			</div>
						<div class="text">
				<h3>Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó</h3>
				<h4>Los expresidentes José Mujica y Julio María Sanguinetti, líderes y adversarios políticos, renunciaron este martes a sus bancas en el Senado, en un retiro que acordaron realizar en forma conjunta.</h4>
			</div>
			<p class="publicado">Actualizado: 20 de octubre de 2020<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
												<figure class="article-img">
						<img src="https://cdn.dl.uy//media/640x370/136/136170.jpg" width="640" height="370" alt="Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó" />
						<p>Despedida de Mujica y Sanguinetti del Senado (Santiago Mazzarovich / adhocFOTOS)</p>
					</figure>
										<article>
				<p>En la ma&ntilde;ana de este martes, Mujica y Sanguinetti olvidaron por un momento los protocolos sanitarios y sus hist&oacute;ricas disputas pol&iacute;ticas para darse un abrazo en la sesi&oacute;n que los homenaje&oacute; y despidi&oacute; de su funci&oacute;n legislativa. Ambos acordaron retirarse juntos, en un mensaje claro de institucionalidad democr&aacute;tica. Pero ambos animales pol&iacute;ticos no dejar&aacute;n la vida partidaria.</p>

<p>El Senado los despidi&oacute; con un aplauso de pie.</p>

<p>La pandemia de coronavirus fue lo que precipit&oacute; la decisi&oacute;n de Mujica, de 85 a&ntilde;os, que padece una enfermedad del sistema inmunitario. </p>

<p>"Sinceramente, me voy porque me est&aacute; echando la pandemia. Ser senador significa hablar con gente y andar por todos lados, el partido no se juega en los despachos (...) Y estoy amenazado doblemente, por vejez y por enfermedad", dijo este martes en su discurso de despedida. A prop&oacute;sito de su enfermedad dijo que incluso si aparece una vacuna, no podr&aacute; aplic&aacute;rsela.</p>

<p>Antes, en su carta de renuncia, hab&iacute;a aclarado que este retiro "no significa el abandono de la pol&iacute;tica sino el abandono de la primera fila por entender que un dirigente es el que deja gente que lo supera con ventaja". </p>

<p>Lo &uacute;nico permanente en la vida es el cambio y hay que dar espacio a las nuevas generaciones, insisti&oacute; en su discurso. "La vida se nos va, y es inevitable, pero las causas quedan", dijo.</p>

<p>En tanto Sanguinetti, de 84 a&ntilde;os, record&oacute; que su renuncia estaba prevista desde antes de las elecciones nacionales celebradas en 2019 e indic&oacute; que lo motiva "la necesidad de atender la secretar&iacute;a general del Partido Colorado", as&iacute; como sus actividades period&iacute;sticas como columnista en distintos medios.</p>

<p>"Ustedes dir&aacute;n ¿por qu&eacute; este se&ntilde;or privilegia su partido y no disfrutar de este cuerpo? (...) Y es porque siento un enorme deber hacia mi partido y una profunda convicci&oacute;n sobre la importancia de los partidos pol&iacute;ticos en la vida democr&aacute;tica", asever&oacute;.</p>

<p>Mientras "la opini&oacute;n de los ciudadanos es diversa, es veleidosa, los partidos son los que encauzan, orientan, vertebran, articulan, y eso es fundamental sobre todo en estos tiempos en que las burbujas publicitarias y la magia de las redes pueden entronizar (...) a figuras que no representan valores y que no dan la seguridad institucional de los pa&iacute;ses, porque son gente que no se siente atada", argument&oacute;. </p>

<p>"El concepto de representaci&oacute;n pol&iacute;tica hoy est&aacute; en crisis. El ciudadano hace un Facebook y cree que con eso es part&iacute;cipe de un di&aacute;logo universal y tiene la falsa sensaci&oacute;n de ello. Y m&aacute;s que nunca entonces nos tenemos que aferrar a las ideas".</p>

<h4>Conciliaci&oacute;n entre dos mitades</h4>

<p>Los dos expresidentes, durante d&eacute;cadas f&eacute;rreos adversarios pol&iacute;ticos y en las ant&iacute;podas en muchos aspectos de su cosmovisi&oacute;n, acordaron realizar su renuncia el mismo d&iacute;a.</p>

<p>"Esta es una hora de conciliaci&oacute;n, de reafirmaci&oacute;n democr&aacute;tica", dijo Sanguinetti sobre la salida conjunta.</p>

<p>"Habiendo estado tan enfrentados como pudimos haber estado con Mujica, &eacute;l desde una revoluci&oacute;n armada, yo desde los gobiernos que la combat&iacute;an, hoy podemos decir con (la cita del poeta mexicano) Octavio Paz, que la inteligencia al fin se encarna, se reconcilian las dos mitades enemigas y vuelven a ser fuente, manantial de f&aacute;bulas, hombre, &aacute;rbol de im&aacute;genes, palabras que son flores, que son frutos, que son actos".</p>

<h4>"Hace d&eacute;cadas que no cultivo el odio"</h4>

<p>Igual que Sanguinetti, Mujica se despidi&oacute; con un mensaje de reconciliaci&oacute;n. </p>

<p></p>

<p>"Tengo mi buena cantidad de defectos. Soy pasional. Pero en mi jard&iacute;n hace d&eacute;cadas que no cultivo el odio. Aprend&iacute; una dura lecci&oacute;n que me puso la vida: el odio termina estupidizando porque nos hace perder objetividad frente a las cosas. El odio es ciego, como el amor, pero el amor es creador y el odio nos destruye", dijo.</p>

<p>En el final dej&oacute; un mensaje a los j&oacute;venes: "Triunfar en la vida no es ganar. Triunfar en la vida es levantarse y volver a empezar cada vez que uno cae". </p>

<p></p>
							</article>

			<div class="social2">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó - https://www.180.com.uy/articulo/84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=Mujica y Sanguientti cerraron juntos y con un abrazo un tiempo político que los enfrentó"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
				</div>
			</div>

						<div class="relacionadas">
				<h4>Noticias relacionadas</h4>
				<ul>
											<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/actualidad/politica">Política</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Las imágenes de la despedida de Mujica y Sanguinetti del Senado - https://www.180.com.uy/articulo/84021_las-imagenes-de-la-despedida-de-mujica-y-sanguinetti-del-senado"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Las imágenes de la despedida de Mujica y Sanguinetti del Senado">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/84021_las-imagenes-de-la-despedida-de-mujica-y-sanguinetti-del-senado">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="246899094video-box-84021" class="video-box none"></div>
			<div id="246899094fotos-box-84021" class="fotos-box none"></div>
			<div id="246899094audio-box-84021" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/84021_las-imagenes-de-la-despedida-de-mujica-y-sanguinetti-del-senado" title="Las imágenes de la despedida de Mujica y Sanguinetti del Senado">
			<img src="https://cdn.dl.uy//media/190x120/136/136172.jpg" width="190" height="120" alt="Portal 180 - Las imágenes de la despedida de Mujica y Sanguinetti del Senado">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/84021_las-imagenes-de-la-despedida-de-mujica-y-sanguinetti-del-senado" title="Las imágenes de la despedida de Mujica y Sanguinetti del Senado">
				Las imágenes de la despedida de Mujica y Sanguinetti del Senado			</a>
		</h3>
		<h4>Este martes los expresidentes Julio María Sanguinetti y José Mujica dejaron su banca en el Senado.</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/84021_las-imagenes-de-la-despedida-de-mujica-y-sanguinetti-del-senado" title="Las imágenes de la despedida de Mujica y Sanguinetti del Senado">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
									</ul>
			</div>
			
			

			
			<div id="end_84022"></div>

						<div class="comentarios-box">
				<div class="fb-comments" data-href="https://www.180.com.uy/articulo/84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" data-width="100%" data-numposts="10"></div>
			</div>
					</div>
		<div class="right">
			<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://cdn.dl.uy//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2133-10 -->
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075785376&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&pcp=$$${AUCTION_ID}&${SOURCE_URL}&${UNIVERSAL_SITE_ID}$$&z=10000"></script>

<noscript>

<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075785376&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1277987615" target="_blank">

<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075785376&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1277987615&pcp=$$${AUCTION_ID}&${SOURCE_URL}&${UNIVERSAL_SITE_ID}$$" border=0 width=300 height=250></a>

</noscript><!-- /banner 2133-10 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2136-11 -->
<a href="https://www.180.com.uy/banner&ID=2136&CODE=noticias.actualidad.politica.84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2136.jpg" alt="">
</a>
<!-- /banner 2136-11 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2134-12 -->
<a href="https://www.180.com.uy/banner&ID=2134&CODE=noticias.actualidad.politica.84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2134.gif" alt="">
</a>
<!-- /banner 2134-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2043-13 -->
<a href="https://www.180.com.uy/banner&ID=2043&CODE=noticias.actualidad.politica.84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2043.jpg" alt="">
</a>
<!-- /banner 2043-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2137-14 -->
<a href="https://www.180.com.uy/banner&ID=2137&CODE=noticias.actualidad.politica.84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2137.gif" alt="">
</a>
<!-- /banner 2137-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2065-15 -->
<a href="https://www.180.com.uy/banner&ID=2065&CODE=noticias.actualidad.politica.84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2065.gif" alt="">
</a>
<!-- /banner 2065-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 2054-44 -->
<a href="https://www.180.com.uy/banner&ID=2054&CODE=noticias.actualidad.politica.84022_mujica-y-sanguientti-cerraron-juntos-y-con-un-abrazo-un-tiempo-politico-que-los-enfrento" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2054.gif" alt="">
</a>
<!-- /banner 2054-44 -->
    </div>
</div>
		</div>
	</div>
</div>

 

 
	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer id="footersm" class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Pablo de María 1015, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@magnolio.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2020 por Portal 180 / 0.15438|424CH1266GN - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
