<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: El gobierno español indulta a los líderes independentistas catalanes presos</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy/redes/84/84866.jpg?rand=1978616321" />
	<meta property="og:title" content="El gobierno español indulta a los líderes independentistas catalanes presos" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="El gobierno español indulta a los líderes independentistas catalanes presos"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy/redes/84/84866.jpg?rand=1978616321">
	<!-- MagnolioSala -->
  <!-- <link rel="stylesheet" href="https://www.180.com.uy/html//css/cartelera_corona.css"> -->
  <style>
  	.mgsl--iframe-box{
  		background-color: #020229;
      margin: 5vw 0 5vw 5vw;
      width: 90vw;
      height: 525px;
      overflow: hidden;
      -webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
    }
    .mgsl--iframe {
      width: calc(100% - 1px);
      height: 525px;
      background-color: #010114;
    }
    @media screen and (min-width: 360px){
      .mgsl--iframe-box {height: 630px; }
      .mgsl--iframe {height: 630px;}
    }
    @media screen and (min-width: 990px){
      .mgsl--iframe-box {
        width: 1015px;
        height: 655px;
        margin: 35px auto 0px auto;
      }
      .mgsl--iframe {width: 100%; height: 655px;}
    }
    .delsol-wrapper {
    	background-color: transparent;
    	border: none;
    	margin: 0 0 0 0;
    }
    .footer-main {margin-top: 35px;}
    .mgsl--iframe-box, .mgsl--box, .corona-box-cartelera {height: auto;}
    .corona-box-cartelera {padding-bottom: 60px;}
    .mgsl--box {position: relative;}
  </style>

  <link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?v=202106221611">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

	<style>
		.india-banner-mobile {
			background: url(https://www.180.com.uy/html/india/lb/img/180mobile.jpg?e=8p) no-repeat center 0px;
			display: block;
			width: 100%;
			height: 150px;
		}

		.india-banner-desk {
			display: none;
		}

		@media screen and (min-width: 1300px) {
			.india-banner-mobile {
				display: none;
			}

			.india-banner-desk {
				background: url(https://www.180.com.uy/html/india/lb/img/180desk.jpg?e=8p) no-repeat center 0px;
				display: block;
				width: 100%;
				height: 150px;
			}
		}
	</style>

	<script type="text/javascript" src="https://delsol.uy//public/lb/js/streaming_2020.js?v=2020-24"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180Uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/180Uy"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/180Uy"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Martes 22 de junio de 2021</div>
					
					
				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/joelenindia">Podcast</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	
</div>
	</div>

	<script type="text/javascript">
var urlprev = "https://www.180.com.uy/articulo/84774_asi-se-fabrico-el-pase-sanitario-europeo-anticovid";
</script>

<div id="article_scroll">
 	
	<div class="main-content">
		<div class="nota nota-articulo">
					<!-- <div class="nav-art">
				<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/84774_asi-se-fabrico-el-pase-sanitario-europeo-anticovid" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
				<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/84483" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
			</div> -->
			<div class="header">
				<h5>
					<a href="https://www.180.com.uy/noticias/internacionales/europa">
												Europa					</a>
				</h5>
				<div class="social">
					<div class="wa">
						<a class="" href="whatsapp://send?text=El gobierno español indulta a los líderes independentistas catalanes presos - https://www.180.com.uy/articulo/84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos"><i class="fa fa-whatsapp"></i></a>
					</div>
					<div class="tw">
						<a class="twitter popup" href="https://twitter.com/share?text=El gobierno español indulta a los líderes independentistas catalanes presos"><i class="fa fa-twitter"></i></a>
					</div>
					<div class="fb">
						<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos/"><i class="fa fa-facebook-square"></i></a>
					</div>
				</div>
			</div>
						<div class="text">
				<h3>El gobierno español indulta a los líderes independentistas catalanes presos</h3>
				<h4>El gobierno español indultó este martes a los nueve líderes separatistas catalanes encarcelados por el intento de secesión de 2017, una decisión arriesgada con la que busca abrir &quot;una nueva etapa&quot; y atajar el &quot;enfrentamiento&quot; en Cataluña.</h4>
			</div>
			<p class="publicado">Actualizado: 22 de junio de 2021<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
												<figure class="article-img">
						<img src="https://cdn.dl.uy//media/640x370/136/136840.jpg" width="640" height="370" alt="El gobierno español indulta a los líderes independentistas catalanes presos" />
						<p>Raul Romeva, Joaquim Forn, Jordi Turull, Oriol Junqueras, Josep Rull, Jordi Cuixart, Carme Forcadell, Dolors Bassa y Jordi Sanchez.</p>
					</figure>
										<article>
				<p>"Queremos abrir una nueva etapa de di&aacute;logo, de reencuentro, y cerrar de una vez por todas la divisi&oacute;n y el enfrentamiento", proclam&oacute; el presidente del gobierno, el socialista Pedro S&aacute;nchez, en una declaraci&oacute;n posterior al Consejo de Ministros que dio luz verde a los indultos.</p>

<p>Esta decisi&oacute;n "es la mejor para Catalu&ntilde;a, es la mejor para Espa&ntilde;a", se&ntilde;al&oacute; S&aacute;nchez que, aunque augur&oacute; "dificultades en el camino" hacia un entendimiento, cree "que merece mucho la pena intentarlo".</p>

<p>Los nueve indultados, entre ellos varios ex integrantes del gobierno regional catal&aacute;n de Carles Puigdemont, fueron condenados en octubre de 2019 a penas de c&aacute;rcel de entre 9 y 13 a&ntilde;os por su participaci&oacute;n en el fracasado intento de independizar a Catalu&ntilde;a de Espa&ntilde;a.</p>

<p>La decisi&oacute;n debe cumplir unos pasos administrativos, y las excarcelaciones podr&iacute;an materializarse este mi&eacute;rcoles.</p>

<p>S&aacute;nchez explic&oacute; que los indultos son parciales, ya que se conmuta la pena de c&aacute;rcel pero no la inhabilitaci&oacute;n para ejercer cargos p&uacute;blicos, y est&aacute;n condicionados a que los beneficiados no cometan delitos graves en un plazo de entre tres y seis a&ntilde;os, seg&uacute;n los casos.</p>

<p>S&aacute;nchez hab&iacute;a anunciado los indultos el lunes en el Teatro del Liceo de Barcelona, donde en nombre de la "concordia" justific&oacute; la medida, criticada tanto por la derecha como por los independentistas.</p>

<p>En un tono duro, el presidente regional catal&aacute;n, el separatista Pere Aragon&egrave;s, dijo este martes que los nueve condenados saldr&aacute;n "con las ideas intactas, con la voluntad reforzada de construir una rep&uacute;blica catalana libre y justa".</p>

<p>En paralelo a este discurso maximalista, Aragon&egrave;s prometi&oacute; desplegar todos los esfuerzos "para hacer posible que en esta nueva etapa la negociaci&oacute;n sea la base para resolver el conflicto" pol&iacute;tico.</p>

<p>Fuentes del gobierno espa&ntilde;ol se dijeron confiadas en que los indultados no se embarcar&aacute;n en un nuevo desaf&iacute;o unilateral, porque su inhabilitaci&oacute;n se mantiene y porque el independentismo es consciente de que no puede volver a intentarlo.</p>

<p>Los nueve beneficiarios del indulto son los ex miembros del gobierno regional catal&aacute;n Oriol Junqueras, Joaquim Forn, Jordi Turull, Josep Rull, Dolors Bassa y Ra&uacute;l Romeva, la ex presidenta del Parlamento catal&aacute;n Carme Forcadell, y los l&iacute;deres asociativos Jordi S&aacute;nchez y Jordi Cuixart.</p>

<h4>Grave crisis</h4>

<p>El intento de secesi&oacute;n de 2017 constituy&oacute; una de las peores crisis pol&iacute;tica en Espa&ntilde;a desde el fin de la dictadura de Francisco Franco a fines de los a&ntilde;os 1970, y todav&iacute;a condiciona la pol&iacute;tica nacional.</p>

<p>Pese a la prohibici&oacute;n de la justicia, el gobierno catal&aacute;n, presidido entonces por el independentista Carles Puigdemont, organiz&oacute; el 1 de octubre de 2017 un refer&eacute;ndum de autodeterminaci&oacute;n, marcado por escenas de violencia policial.</p>

<p>El 27 de ese mes, el Parlamento catal&aacute;n declar&oacute; unilateralmente la independencia, a lo que el gobierno espa&ntilde;ol conservador de entonces respondi&oacute; destituyendo al ejecutivo catal&aacute;n y poniendo bajo tutela a la regi&oacute;n.</p>

<p>Perseguidos por la justicia, los dirigentes secesionistas huyeron de Espa&ntilde;a, como Puigdemont, actualmente eurodiputado, o fueron detenidos, como el entonces vicepresidente catal&aacute;n y l&iacute;der de Izquierda Republicana de Catalu&ntilde;a (ERC), Oriol Junqueras, hoy indultado.</p>

<p>Puigdemont y sus exconsejeros Toni Com&iacute;n y Clara Ponsat&iacute;, ahora diputados del Parlamento Europeo, se&ntilde;alaron que los "perdones parciales"  deben ser entendidos "como una respuesta (...) a llamados de la comunidad internacional".</p>

<p>En una carta a sus colegas del Parlamento Europeo, Puigemont, Com&iacute;n y Ponsat&iacute; aludieron a una resoluci&oacute;n adoptada por la Asamblea Parlamentaria del Consejo de Europa, en Estrasburgo, que pidi&oacute; a Espa&ntilde;a que "considere abandonar los pedidos de extradici&oacute;n contra pol&iacute;ticos catalanes que viven en el exterior".</p>

<p>La justicia espa&ntilde;ola acusa a Puigdemont y Com&iacute;n de sedici&oacute;n y malversaci&oacute;n de fondos, y a Ponsat&iacute; s&oacute;lo de sedici&oacute;n.</p>

<p>Los independentistas en el poder en Catalu&ntilde;a exigen una amnist&iacute;a general, un extremo que implicar&iacute;a borrar los delitos cometidos, as&iacute; como la celebraci&oacute;n de un refer&eacute;ndum de autodeterminaci&oacute;n, posibilidades descartadas por Madrid.</p>

<p>La derecha, que sac&oacute; en Madrid el 13 de junio a decenas de miles de personas contra los indultos, acusa a S&aacute;nchez de buscar mantenerse en el poder, ya que su gobierno minoritario precisa del apoyo de parte de los independentistas en el Congreso.</p>

<p>La medida es rechazada por el 53% de la ciudadan&iacute;a espa&ntilde;ola, seg&uacute;n un sondeo reciente, que por el contrario mostr&oacute; que un 68% de los catalanes la aprueba.</p>

<p>En un contexto en que Espa&ntilde;a respira por la ca&iacute;da de los contagios al avanzar la vacunaci&oacute;n anticovid y con la pr&oacute;xima cita electoral nacional en dos a&ntilde;os, el gobierno de S&aacute;nchez pretende retomar en breve la mesa de di&aacute;logo con el ejecutivo catal&aacute;n, paralizada en febrero de 2020 por la pandemia.</p>

<p></p>

<p><br />
<em>AFP</em></p>
							</article>

			<div class="social2">
				<div class="wa">
					<a class="" href="whatsapp://send?text=El gobierno español indulta a los líderes independentistas catalanes presos - https://www.180.com.uy/articulo/84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=El gobierno español indulta a los líderes independentistas catalanes presos"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
				</div>
			</div>

			
			

			
			<div id="end_84866"></div>

						<div class="comentarios-box">
				<div class="fb-comments" data-href="https://www.180.com.uy/articulo/84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" data-width="100%" data-numposts="10"></div>
			</div>
					</div>
		<div class="right">
			<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://cdn.dl.uy//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2171-10 -->
<a href="https://www.180.com.uy/banner&ID=2171&CODE=noticias.internacionales.europa.84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2171.gif" alt="">
</a>
<!-- /banner 2171-10 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2177-11 -->
<a href="https://www.180.com.uy/banner&ID=2177&CODE=noticias.internacionales.europa.84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2177.gif" alt="">
</a>
<!-- /banner 2177-11 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2183-12 -->
<a href="https://www.180.com.uy/banner&ID=2183&CODE=noticias.internacionales.europa.84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2183.gif" alt="">
</a>
<!-- /banner 2183-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2098-13 -->
<a href="https://www.180.com.uy/banner&ID=2098&CODE=noticias.internacionales.europa.84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2098.gif" alt="">
</a>
<!-- /banner 2098-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2176-16 -->
<a href="https://www.180.com.uy/banner&ID=2176&CODE=noticias.internacionales.europa.84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2176.gif" alt="">
</a>
<!-- /banner 2176-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2043-17 -->
<a href="https://www.180.com.uy/banner&ID=2043&CODE=noticias.internacionales.europa.84866_el-gobierno-espanol-indulta-a-los-lideres-independentistas-catalanes-presos" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2043.jpg" alt="">
</a>
<!-- /banner 2043-17 -->
	</div>
  <div class="banner" style="margin-bottom: 20px;">
      
  </div>
</div>
		</div>
	</div>
</div>

 

 
	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer id="footersm" class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Pablo de María 1015, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@magnolio.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2021 por Portal 180 / 0.06594|8259CH26297CH - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
