<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: La crisis económica, el temor de los argentinos a lo conocido</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy//media/640x370/128/128902.jpg" />
	<meta property="og:title" content="La crisis económica, el temor de los argentinos a lo conocido" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="La crisis económica, el temor de los argentinos a lo conocido"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy//media/640x370/128/128902.jpg">
	<link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?20180807b">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

	<script type="text/javascript" src="https://delsol.uy/public/lb/js/streaming_2018.js?467"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180.com.uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/Portal180Uruguay"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/portal180"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Sábado 1 de setiembre de 2018</div>
					<div class="clima">
	<a href="https://www.180.com.uy/clima"></a>
		<div class="icono"><img src="https://www.180.com.uy/html//img/clima/cubierto.png" width="26px" height="26px"></div>
	<div class="pronostico">8º Min/14º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 31.20 - $ 32.60<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 31.20 - $ 32.60</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 0.67 - $ 1.37</li>
		<li><i class="br"></i><b>Real:</b> $ 7.13 - $ 8.13</li>
		<li><i class="eu"></i><b>Euro:</b> $ 35.40 - 39.00</li>
		<li><b><a href="https://www.180.com.uy/articulo/71774_dolar-cierra-con-fuerte-caida">Dólar en Uruguay</a></b></li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/tablas">Fútbol Uruguayo</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><a  href="https://www.180.com.uy/tablas">Fútbol Uruguayo</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 1837-1 -->
<script src="http://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074317825&w=728&h=90&ord=[timestamp]&z=0"></script>

<noscript>

<a href="http://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074317825&Page=&Pos=729143971" target="_blank">

<img src="http://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074317825&Page=&Pos=729143971" border=0 width=728 height=90></a>

</noscript><!-- /banner 1837-1 -->
</div>
	</div>

	<div class="main-content">
	<div class="nota nota-articulo">
		<div class="nav-art">
			<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/75899_asi-encara-america-la-ola-migratoria-por-la-crisis-en-venezuela" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
			<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/75846" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
		</div>
		<div class="header">
			<h5>
				<a href="https://www.180.com.uy/noticias/internacionales/region">
										Región				</a>
			</h5>
			<div class="social">
				<div class="wa">
					<a class="" href="whatsapp://send?text=La crisis económica, el temor de los argentinos a lo conocido - https://www.180.com.uy/articulo/75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido"><i class="fa fa-whatsapp"></i></a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=La crisis económica, el temor de los argentinos a lo conocido"><i class="fa fa-twitter"></i></a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido/"><i class="fa fa-facebook-square"></i></a>
				</div>
			</div>
		</div>
				<div class="text">
			<h3>La crisis económica, el temor de los argentinos a lo conocido</h3>
			<h4>Una semana de desbocada depreciación de la moneda dejó sacudidos los nervios de los argentinos. El tipo de cambio, seguido minuto a minuto, dominó las conversaciones en restaurantes, escuelas y entre los clientes de tiendas y bancos.</h4>
		</div>
		<p class="publicado">Actualizado: 01 de setiembre de 2018<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
									<figure class="article-img">
					<img src="https://cdn.dl.uy//media/640x370/128/128902.jpg" width="640" height="370" alt="La crisis económica, el temor de los argentinos a lo conocido" />
					<p>Manifestaciones opositoras en Buenos Aires (Eitan ABRAMOVICH / AFP)</p>
				</figure>
							<article>
			<p>Entre el lunes y el viernes, el peso perdi&oacute; casi 17% y en el a&ntilde;o acumula ya 50% de ca&iacute;da frente al d&oacute;lar. Y aunque los argentinos ganan y pagan en pesos, mentalmente hacen las cuentas en la divisa estadounidense, moneda refugio en una econom&iacute;a tradicionalmente vol&aacute;til e inestable.</p>

<p>En esa cuenta mental, sienten que perdieron la mitad de sus salarios y que los productos costar&aacute;n el doble. Muchos act&uacute;an en consecuencia.</p>

<p>En el restaurante que administra en el centro de Buenos Aires, Marisabel Escudero asegura que &quot;no se ha hablado de otra cosa&quot; en estos d&iacute;as.</p>

<p>A la hora del almuerzo se intercambian temores y tambi&eacute;n frustraciones. &quot;Un cliente cont&oacute; que fue al banco y vendi&oacute; d&oacute;lares a 39 pesos y minutos despu&eacute;s ya estaba en 40. &iexcl;Ten&iacute;a que haber esperado!&quot;, exclama esta mujer de 31 a&ntilde;os.</p>

<p>Escudero siente ya los primeros efectos. Esta semana hubo menos clientes que lo habitual y los proveedores no le llevaron ni art&iacute;culos de papeler&iacute;a ni bolsas. Ella piensa que los retienen mientras fijan nuevos precios. &quot;Y quiz&aacute;s el lunes ya los subamos nosotros tambi&eacute;n&quot;, dice.</p>

<h4>El fantasma de 2001</h4>

<p>Ante una previa corrida cambiaria, el gobierno de Mauricio Macri acord&oacute; en junio con el Fondo Monetario Internacional un auxilio por 50.000 millones de d&oacute;lares en tres a&ntilde;os. Esta semana, con el peso bajo bombardeo, convinieron una renegociaci&oacute;n para adelantar desembolsos de fondos.</p>

<p>Muchos temen que la actual crisis financiera derive en cat&aacute;strofe, como recuerdan que ocurri&oacute; en 2001, cuando Argentina se declar&oacute; en cesaci&oacute;n de pagos y se instaur&oacute; el &quot;corralito&quot;, que estableci&oacute; un l&iacute;mite de 250 pesos (equivalentes entonces a 250 d&oacute;lares) por semana a los retiros de dinero en efectivo de todas las cuentas bancarias.&nbsp;</p>

<p>&quot;Hoy quiz&aacute;s no es lo mismo, no tenemos esa restricci&oacute;n&quot;, dice Diego Kopushi&aacute;n en su tienda de ropa en Buenos Aires tras evocar aquel episodio. &quot;Pero evidentemente esta corrida del d&oacute;lar produce incertidumbre&quot;.</p>

<p>Hace meses que trabaja solo con su hermana, porque las cuentas no le dan para tener empleados. Pero quiere ver la crisis como una oportunidad.</p>

<p>&quot;Creemos que por ah&iacute; en un tiempo cercano vendr&aacute; gente de afuera, turismo, a consumir ac&aacute;, ya que hoy por hoy Argentina vuelve a estar barata en d&oacute;lares. Esperamos que&nbsp;vuelvan las industrias argentinas, que se vuelva a contratar el trabajo argentino&quot;, dice.</p>

<h4>Lecci&oacute;n aprendida</h4>

<p>En la crisis de 2001, &quot;perdimos todos nuestros clientes en una semana&quot;, rememora Esteban Martucci, director de la agencia de publicidad Oil Studio, quien en aquel momento tuvo que buscar trabajo fuera del pa&iacute;s.</p>

<p>Sin embargo, ahora siente que su agencia, en la que trabajan en total doce personas, est&aacute; en una mejor posici&oacute;n que entonces porque aquella experiencia &quot;nos ense&ntilde;&oacute; que hab&iacute;a que estar preparados&quot;.</p>

<p>&quot;Desde entonces empezamos a pensar en c&oacute;mo ofrecer nuestros servicios fuera de Argentina y ahora nuestros ingresos est&aacute;n diversificados, con una porci&oacute;n de clientes y contratos en otros pa&iacute;ses de Am&eacute;rica Latina&quot;, explica.</p>

<h4>&quot;Presentimos las crisis&quot;</h4>

<p>M&aacute;s all&aacute; del temor, la frustraci&oacute;n o la voluntad de encontrarle el lado bueno a la situaci&oacute;n, a los argentinos les parece que se repite una vez m&aacute;s algo conocido.</p>

<p>&quot;Los argentinos sentimos que estas crisis son naturales. Nunca las deseamos, pero las presentimos. Los cambios que necesita el pa&iacute;s no se han hecho a&uacute;n&quot;, dice Martucci.</p>

<p>Marisabel Escudero apenas entraba a la adolescencia en 2001 y no le toc&oacute; lidiar con las dificultades que hubo. Ahora en el restaurante, aunque preocupada, no se muestra sorprendida. &quot;Las personas mayores me dicen que cada tanto a Argentina le pasa eso y viene desabastecimiento y el peso llega a no valer nada&quot;.</p>

<p>&nbsp;</p>

<p><em>AFP</em></p>
					</article>

		<div class="social2">
			<div class="wa">
				<a class="" href="whatsapp://send?text=La crisis económica, el temor de los argentinos a lo conocido - https://www.180.com.uy/articulo/75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=La crisis económica, el temor de los argentinos a lo conocido"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
			</div>
		</div>

				<div class="relacionadas">
			<h4>Noticias relacionadas</h4>
			<ul>
									<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/actualidad/economia">Economía</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Por qué Argentina “corre de atrás” para financiarse y ganar confianza - https://www.180.com.uy/articulo/75878_por-que-argentina-corre-de-atras-para-crecer-y-financiarse"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Por qué Argentina “corre de atrás” para financiarse y ganar confianza">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/75878_por-que-argentina-corre-de-atras-para-crecer-y-financiarse">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="1732984945video-box-75878" class="video-box none"></div>
			<div id="1732984945fotos-box-75878" class="fotos-box none"></div>
			<div id="1732984945audio-box-75878" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/75878_por-que-argentina-corre-de-atras-para-crecer-y-financiarse" title="Por qué Argentina “corre de atrás” para financiarse y ganar confianza">
			<img src="https://cdn.dl.uy//media/190x120/128/128883.jpg" width="190" height="120" alt="Portal 180 - Por qué Argentina “corre de atrás” para financiarse y ganar confianza">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/75878_por-que-argentina-corre-de-atras-para-crecer-y-financiarse" title="Por qué Argentina “corre de atrás” para financiarse y ganar confianza">
				Por qué Argentina “corre de atrás” para financiarse y ganar confianza			</a>
		</h3>
		<h4>Alfonso Capurro, de CPA, dijo en No toquen que la "complicada" situación de Argentina, donde este jueves el dólar terminó cotizado a 40 pesos,...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/75878_por-que-argentina-corre-de-atras-para-crecer-y-financiarse" title="Por qué Argentina “corre de atrás” para financiarse y ganar confianza">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
									<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/internacionales/region">Región</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=El peso se desploma en Argentina pese a aceleración de desembolsos del FMI - https://www.180.com.uy/articulo/75861_cayo-el-peso-argentino-y-cotiza-a-33-por-dolar"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=El peso se desploma en Argentina pese a aceleración de desembolsos del FMI">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/75861_cayo-el-peso-argentino-y-cotiza-a-33-por-dolar">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="151645958video-box-75861" class="video-box none"></div>
			<div id="151645958fotos-box-75861" class="fotos-box none"></div>
			<div id="151645958audio-box-75861" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/75861_cayo-el-peso-argentino-y-cotiza-a-33-por-dolar" title="El peso se desploma en Argentina pese a aceleración de desembolsos del FMI">
			<img src="https://cdn.dl.uy//media/190x120/128/128867.jpg" width="190" height="120" alt="Portal 180 - El peso se desploma en Argentina pese a aceleración de desembolsos del FMI">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/75861_cayo-el-peso-argentino-y-cotiza-a-33-por-dolar" title="El peso se desploma en Argentina pese a aceleración de desembolsos del FMI">
				El peso se desploma en Argentina pese a aceleración de desembolsos del FMI			</a>
		</h3>
		<h4>La moneda argentina tuvo una abrupta caída de 6,99% este miércoles, pese a que el FMI acordó acelerar desembolsos de un programa a tres años...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/75861_cayo-el-peso-argentino-y-cotiza-a-33-por-dolar" title="El peso se desploma en Argentina pese a aceleración de desembolsos del FMI">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
									<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/internacionales/region">Región</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Economía de Argentina cayó 6,7% en junio - https://www.180.com.uy/articulo/75792_economia-de-argentina-cayo-6-7-en-junio"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Economía de Argentina cayó 6,7% en junio">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/75792_economia-de-argentina-cayo-6-7-en-junio">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="1201500872video-box-75792" class="video-box none"></div>
			<div id="1201500872fotos-box-75792" class="fotos-box none"></div>
			<div id="1201500872audio-box-75792" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/75792_economia-de-argentina-cayo-6-7-en-junio" title="Economía de Argentina cayó 6,7% en junio">
			<img src="https://cdn.dl.uy//media/190x120/128/128801.jpg" width="190" height="120" alt="Portal 180 - Economía de Argentina cayó 6,7% en junio">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/75792_economia-de-argentina-cayo-6-7-en-junio" title="Economía de Argentina cayó 6,7% en junio">
				Economía de Argentina cayó 6,7% en junio			</a>
		</h3>
		<h4>La actividad económica de Argentina cayó 6,7% en junio pasado con respecto al mismo mes del año anterior, y acumula en 2018 una baja de 0,6%,...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/75792_economia-de-argentina-cayo-6-7-en-junio" title="Economía de Argentina cayó 6,7% en junio">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
							</ul>
		</div>
		
		

		
				<div class="comentarios-box">
			<div class="fb-comments" data-href="https://www.180.com.uy/articulo/75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido" data-width="100%" data-numposts="10"></div>
		</div>
			</div>
		<div class="right">
		<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://server351.dinamichosting.com/data//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1671-13 -->
<a href="https://www.180.com.uy/banner&ID=1671&CODE=noticias.internacionales.region.75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1671.gif" alt="">
</a>
<!-- /banner 1671-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1736-14 -->
<a href="https://www.180.com.uy/banner&ID=1736&CODE=noticias.internacionales.region.75901_la-crisis-economica-el-temor-de-los-argentinos-a-lo-conocido" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/1736.gif" alt="">
</a>
<!-- /banner 1736-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 1744-15 -->
<iframe  width="305" height="256" src="https://cdn.dl.uy/banner/ort/1744/300x250.html"></iframe>
<!-- /banner 1744-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 1838-44 -->
<script src="http://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074317826&w=300&h=250&ord=[timestamp]&z=10000"></script>

<noscript>

<a href="http://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074317826&Page=&Pos=2063384986" target="_blank">

<img src="http://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074317826&Page=&Pos=2063384986" border=0 width=300 height=250></a>

</noscript><!-- /banner 1838-44 -->
    </div>
</div>
	</div>
</div>

	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/tablas"><h5>Fútbol Uruguayo</h5></a><ul ></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Plaza Independencia 759 piso 2 oficina 201, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2018 por Portal 180 / 0.16859|13189GN29585GN - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
