<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no”</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy/redes/83/83239.jpg?rand=135781082" />
	<meta property="og:title" content="Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no”" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no”"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy/redes/83/83239.jpg?rand=135781082">
	  <!-- MagnolioSala -->
  <link rel="stylesheet" href="https://www.180.com.uy/html//css/cartelera_corona.css">
  <style>
  	.mgsl--iframe-box{
  		background-color: #020229;
      margin: 5vw 0 5vw 5vw;
      width: 90vw;
      height: 525px;
      overflow: hidden;
      -webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
    }
    .mgsl--iframe {
      width: calc(100% - 1px);
      height: 525px;
      background-color: #010114;
    }
    @media screen and (min-width: 360px){
      .mgsl--iframe-box {height: 630px; }
      .mgsl--iframe {height: 630px;}
    }
    @media screen and (min-width: 990px){
      .mgsl--iframe-box {
        width: 1015px;
        height: 655px;
        margin: 35px auto 0px auto;
      }
      .mgsl--iframe {width: 100%; height: 655px;}
    }
    .delsol-wrapper {
    	background-color: transparent;
    	border: none;
    	margin: 0 0 0 0;
    }
    .footer-main {margin-top: 35px;}
    .mgsl--iframe-box, .mgsl--box, .corona-box-cartelera {height: auto;}
    .corona-box-cartelera {padding-bottom: 60px;}
    .mgsl--box {position: relative;}
  </style>

  <link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?v=202005131423">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

	<style>
		.india-banner-mobile {
			background: url(https://www.180.com.uy/html/india/lb/img/180mobile.jpg?e=8p) no-repeat center 0px;
			display: block;
			width: 100%;
			height: 150px;
		}

		.india-banner-desk {
			display: none;
		}

		@media screen and (min-width: 1300px) {
			.india-banner-mobile {
				display: none;
			}

			.india-banner-desk {
				background: url(https://www.180.com.uy/html/india/lb/img/180desk.jpg?e=8p) no-repeat center 0px;
				display: block;
				width: 100%;
				height: 150px;
			}
		}
	</style>

	<script type="text/javascript" src="https://delsol.uy/public/lb/js/streaming_2019_noviembre.js?v=2"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180Uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/180Uy"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/180Uy"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Miércoles 13 de mayo de 2020</div>
					<div class="clima">
	<a href="https://www.180.com.uy/clima"></a>
		<div class="icono"><img src="https://www.180.com.uy/html//img/clima/nublado.png" width="26px" height="26px"></div>
	<div class="pronostico">5º Min/16º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 42,75 - $ 45,15<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 42,75 - $ 45,15</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 0,22 - $ 0,66</li>
		<li><i class="br"></i><b>Real:</b> $ 7,59 - $ 9,59</li>
		<li><i class="eu"></i><b>Euro:</b> $ 45,29 - 50,4</li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/joelenindia">Podcast</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 2035-1 -->
<a href="https://www.180.com.uy/banner&ID=2035&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="728" height="90" src="https://cdn.dl.uy//banner/2035.jpg" alt="">
</a>
<!-- /banner 2035-1 -->
</div>
	</div>

	<script type="text/javascript">
var urlprev = "https://www.180.com.uy/articulo/83234_uriarte-pide-disculpas-por-comparar-el-abigeato-con-los-femicidios";
</script>

<div id="article_scroll">
 	
	<div class="main-content">
		<div class="nota nota-articulo">
					<!-- <div class="nav-art">
				<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/83234_uriarte-pide-disculpas-por-comparar-el-abigeato-con-los-femicidios" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
				<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/83212" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
			</div> -->
			<div class="header">
				<h5>
					<a href="https://www.180.com.uy/noticias/actualidad/politica">
												Política					</a>
				</h5>
				<div class="social">
					<div class="wa">
						<a class="" href="whatsapp://send?text=Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no” - https://www.180.com.uy/articulo/83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no"><i class="fa fa-whatsapp"></i></a>
					</div>
					<div class="tw">
						<a class="twitter popup" href="https://twitter.com/share?text=Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no”"><i class="fa fa-twitter"></i></a>
					</div>
					<div class="fb">
						<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no/"><i class="fa fa-facebook-square"></i></a>
					</div>
				</div>
			</div>
						<div class="text">
				<h3>Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no”</h3>
				<h4>El senador de Cabildo Abierto Guido Manini Ríos defendió otra vez la donación aparentemente ilegal que su partido recibió de la empresa Colier en la campaña electoral.</h4>
			</div>
			<p class="publicado">Actualizado: 13 de mayo de 2020<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
												<figure class="article-img">
						<img src="https://cdn.dl.uy//media/640x370/135/135480.jpg" width="640" height="370" alt="Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no”" />
						<p>Guido Manini Ríos en el Parlamento (Javier Calvelo / adhocFOTOS)</p>
					</figure>
										<article>
				<p>El domingo hab&iacute;a dicho que la donaci&oacute;n fue parte de la donaci&oacute;n de tickets para una cena. Ahora dijo que no lo registraron como ticket y que su partido no ten&iacute;an idea que esa empresa que don&oacute; ten&iacute;a una concesi&oacute;n de obra p&uacute;blica y que si la hubieran pasado como una donaci&oacute;n an&oacute;nima “se terminaba el problema”.</p>

<p>Las respuestas de Manini en radio Montecarlo y Carve son al informe que el 8 de mayo present&oacute; No toquen nada. All&iacute; se inform&oacute; que Cabildo Abierto recibi&oacute; una donaci&oacute;n de esta empresa que es concesionaria de obra p&uacute;blica, lo que est&aacute; prohibido en la la ley de financiamiento de los partidos pol&iacute;ticos aprobada en 2009.</p>

<p>Cabildo Abierto no le dio nota a No toquen nada pero s&iacute; a otros radios colegas.</p>

<p>Todo lo que inform&oacute; el programa de DelSol 99.5 FM es p&uacute;blico: surge de las rendiciones de cuentas que presentaron los partidos pol&iacute;ticos a la Corte Electoral. Adem&aacute;s de presentar un balance del financiamiento de las elecciones, los partidos pol&iacute;ticos deb&iacute;an llenar planillas estandarizadas para que la Corte publique en su web.</p>

<p>El domingo en Montecarlo Manini defendi&oacute; la donaci&oacute;n como parte de la compra de tickets de una cena.</p>

<p>“En uno de esos eventos esta empresa o una persona compr&oacute; creo que seis tickets y nosotros lo registramos para dejarlo bien claro. No pusimos por concepto de tickets sino de donaciones para dejar claro lo que es, porque los tickets son siempre m&aacute;s caros de lo que vale la cena”, afirm&oacute;.</p>

<p>Ahora, en entrevista con el programa As&iacute; nos va de radio Carve, el senador dijo que fueron cristalinos en las rendiciones de cuentas y que esa donaci&oacute;n figura porque decidieron registrarla.</p>

<p>“Nosotros cuando elevamos la informaci&oacute;n a la Corte Electoral no quisimos poner, como podr&iacute;amos haber puesto y se terminaba todo el problema, que era una venta de tickets as&iacute; an&oacute;nimamente y se terminaba el problema. Dijimos ‘si compr&oacute; m&aacute;s de tanto, esta gente est&aacute; haciendo una donaci&oacute;n’, no es un ticket as&iacute; nom&aacute;s, hicieron una donaci&oacute;n”, afirm&oacute; Manini.</p>

<p>Colier SA es una empresa tiene una concesi&oacute;n de obra p&uacute;blica, ya que es propietaria del 100% de las acciones de Camino a las Sierras S.A, concesionaria de la ruta 8, tramo entre el kil&oacute;metro 31.390 y el 79.200. El art&iacute;culo 45 de la ley 18.485 proh&iacute;be expresamente que “empresas concesionarias o adjudicatarias de obras p&uacute;blicas” donen “directa o indirectamente” a los partidos pol&iacute;ticos.</p>

<p>Manini dijo que en Cabildo Abierto no conoc&iacute;an a la empresa Colier S.A. y no ten&iacute;an posibilidad de averiguar.</p>

<p>“Lo que hicimos fue poner claramente, cristalinamente, cu&aacute;l fue el origen de esa dinero. Fue una donaci&oacute;n. Si hubi&eacute;ramos puesto ‘venta de tickets’ se termina el problema”, afirm&oacute;.</p>

<p>“¿Qu&eacute; idea tenemos de si Colier es una empresa constructora, de venta de frankfurters o de arreglo de bicicletas?”, pregunto Manini.</p>

<p>Patricia Madrid, una de las conductoras de As&iacute; nos va, le dijo entonces que “como pregunta b&aacute;sica” deber&iacute;a cuestionar “si la empresa ha sido o es concesionaria de obra p&uacute;blica”. “Tal vez s&iacute;, pero no se pregunt&oacute;, simplemente se le vendi&oacute; el ticket”, respondi&oacute; el legislador.</p>

<p>Manini dijo que est&aacute;n esperando si existe un pronunciamiento de la Corte Electoral y que acatar&aacute;n cualquier resoluci&oacute;n, pero que est&aacute; tranquilo que actuaron con cristalinidad.</p>

<p>Seg&uacute;n Manini, Cabildo Abierto no tiene medios para controlar si las donaciones que reciben son ilegales.</p>

<p>Tanto en Montecarlo como en Carve Manini dijo que se habla de Cabidlo Abierto pero Colier don&oacute; a todos los partidos.</p>

<p>“Es bueno aclarar que esa empresa aport&oacute; a todos los partidos. Ponen el titular con Cabildo Abierto pero despu&eacute;s en la letra chica abajo se dice ‘a tal partido’, ‘al otro’… Esta es la realidad”, afirm&oacute; en Montecarlo.</p>

<p>Tampoco en este caso es como dice Manini. Como empresa, Colier don&oacute; solo a Cabildo Abierto. Quiz&aacute; lo que cuestiona Manini es la donaci&oacute;n al Partido Nacional, pero es distinta, porque esa colectividad recibi&oacute; una donaci&oacute;n de una de las directoras de la empresa, algo que -aunque suene ins&oacute;lito- est&aacute; permitido.</p>

<p>Adem&aacute;s de la donaci&oacute;n de Colier a Cabildo Abierto, No toquen nada inform&oacute; que la directora de Colier, Nelca Saavedra, don&oacute; 1.253.000 pesos al Partido Nacional. Las donaciones de las personas f&iacute;sicas est&aacute;n autorizadas por la ley, pero podr&iacute;a interpretarse como una donaci&oacute;n indirecta de una empresa concesionaria de obra p&uacute;blica.</p>

<p>En 2015 la Corte Electoral estudi&oacute; el caso de las donaciones de Eduardo y Mart&iacute;n Eurnekian, propietarios de la empresa Puertas del Sur, concesionario del Aeropuerto de Carrasco. La Corte archiv&oacute; la denuncia por tratarse de una donaci&oacute;n de una persona f&iacute;sica y no de la empresa concesionaria.</p>

<h4>"Parecer&iacute;a que s&iacute; pero no"</h4>

<p>El lunes <a href="https://delsol.uy/notoquennada/entrevistas/mi-salida-me-confirmo-que-el-sistema-politico-no-esta-entusiasmado-en-ser-controlado" target="_blank">estuvo en No toquen nada el ex director de la Junta de Transparencia y &Eacute;tica P&uacute;blica Ricardo Gil Iribarne</a>. Gil tiene 15 a&ntilde;os vinculado a cargos de lucha anticorrupci&oacute;n: fue presidente de la JUTEP desde 2017 pero adem&aacute;s impuls&oacute; desde su creaci&oacute;n la Secretar&iacute;a Antilavado y por muchos a&ntilde;os fue el &uacute;nico referente del &aacute;rea.</p>

<p>Le preguntamos a Gil su opini&oacute;n respecto a lo que puede pasar con este tipo de casos.</p>

<p>“¿Realmente quiero controlar el financiamiento de los partidos pol&iacute;ticos? ¿Realmente reconozco que es una zona delicada donde puede jugar desde corrupci&oacute;n hasta influencia del crimen organizado? Parecer&iacute;a que queremos decir que s&iacute;, pero no. Que hacemos como hacemos pero no rascamos hasta el fondo”, respondi&oacute;.</p>
							</article>

			<div class="social2">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no” - https://www.180.com.uy/articulo/83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=Donaciones o tickets: las versiones de Manini y por qué “parece que sí, pero no”"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
				</div>
			</div>

						<div class="relacionadas">
				<h4>Noticias relacionadas</h4>
				<ul>
											<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/actualidad/politica">Política</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Defensa de Manini sobre donaciones no refleja declaración de Cabildo ante la Corte - https://www.180.com.uy/articulo/83228_defensa-de-manini-sobre-donaciones-no-refleja-declaracion-de-cabildo-ante-la-corte"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Defensa de Manini sobre donaciones no refleja declaración de Cabildo ante la Corte">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/83228_defensa-de-manini-sobre-donaciones-no-refleja-declaracion-de-cabildo-ante-la-corte">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="1145223053video-box-83228" class="video-box none"></div>
			<div id="1145223053fotos-box-83228" class="fotos-box none"></div>
			<div id="1145223053audio-box-83228" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/83228_defensa-de-manini-sobre-donaciones-no-refleja-declaracion-de-cabildo-ante-la-corte" title="Defensa de Manini sobre donaciones no refleja declaración de Cabildo ante la Corte">
			<img src="https://cdn.dl.uy//media/190x120/134/134052.jpg" width="190" height="120" alt="Portal 180 - Defensa de Manini sobre donaciones no refleja declaración de Cabildo ante la Corte">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/83228_defensa-de-manini-sobre-donaciones-no-refleja-declaracion-de-cabildo-ante-la-corte" title="Defensa de Manini sobre donaciones no refleja declaración de Cabildo ante la Corte">
				Defensa de Manini sobre donaciones no refleja declaración de Cabildo ante la Corte			</a>
		</h3>
		<h4>El senador de Cabildo Abierto Guido Manini Ríos dijo que la donación que recibió su partido por parte de la empresa Colier S.A. no es ilegal...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/83228_defensa-de-manini-sobre-donaciones-no-refleja-declaracion-de-cabildo-ante-la-corte" title="Defensa de Manini sobre donaciones no refleja declaración de Cabildo ante la Corte">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
											<li><div class="notita">
	<div class="header">
		<h5><a href="https://www.180.com.uy/noticias/actualidad/politica">Política</a></h5>
		<div class="social">
			<div class="wa">
				<a class="" href="whatsapp://send?text=Cabildo Abierto recibió donaciones ilegales de una empresa concesionaria de obra pública - https://www.180.com.uy/articulo/83220_cabildo-abierto-recibio-donaciones-ilegales-de-una-empresa-concesionaria-de-obra-publica"><i class="fa fa-whatsapp"></i></a>
			</div>
			<div class="tw">
				<a class="twitter popup" href="https://twitter.com/share?text=Cabildo Abierto recibió donaciones ilegales de una empresa concesionaria de obra pública">
					<i class="fa fa-twitter"></i>
				</a>
			</div>
			<div class="fb">
				<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/83220_cabildo-abierto-recibio-donaciones-ilegales-de-una-empresa-concesionaria-de-obra-publica">
					<i class="fa fa-facebook-square"></i>
				</a>
			</div>
		</div>
	</div>
	<figure>
	    <div class="banner-nota"></div>
		<div class="multimedia">
			<div id="262536271video-box-83220" class="video-box none"></div>
			<div id="262536271fotos-box-83220" class="fotos-box none"></div>
			<div id="262536271audio-box-83220" class="audio-box none"></div>
		</div>
				<a class="linkArticulo" href="https://www.180.com.uy/articulo/83220_cabildo-abierto-recibio-donaciones-ilegales-de-una-empresa-concesionaria-de-obra-publica" title="Cabildo Abierto recibió donaciones ilegales de una empresa concesionaria de obra pública">
			<img src="https://cdn.dl.uy//media/190x120/135/135562.jpg" width="190" height="120" alt="Portal 180 - Cabildo Abierto recibió donaciones ilegales de una empresa concesionaria de obra pública">
		</a>
			</figure>
	<div class="text">
		<h3>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/83220_cabildo-abierto-recibio-donaciones-ilegales-de-una-empresa-concesionaria-de-obra-publica" title="Cabildo Abierto recibió donaciones ilegales de una empresa concesionaria de obra pública">
				Cabildo Abierto recibió donaciones ilegales de una empresa concesionaria de obra pública			</a>
		</h3>
		<h4>Cabildo Abierto, habría violado la ley de financiamiento de los Partidos Políticos al haber recibido donaciones de empresas concesionarias...</h4>
		<p>
			<i class="fa fa-plus-square-o"></i>
			<a class="linkArticulo" href="https://www.180.com.uy/articulo/83220_cabildo-abierto-recibio-donaciones-ilegales-de-una-empresa-concesionaria-de-obra-publica" title="Cabildo Abierto recibió donaciones ilegales de una empresa concesionaria de obra pública">Ampliar</a>
		</p>
	</div>
	<div class="overlay"></div>
</div>

</li>
									</ul>
			</div>
			
						<div class="relacionadas relacionadas-delsol">
				<h4>Adem&aacute;s en DelSol</h4>
				<ul>
											<li>
							<div class="notita">
								<figure>
									<a class="linkArticulo" href="https://delsol.uy/notoquennada/informes/manini-contradice-lo-que-presento-cabildo-abierto-a-la-corte-electoral" title="">
										<img src="https://cdn.dl.uy//solimg/320X180/15/15346.jpg" width="160" height="90" alt="DelSol - Manini contradice lo que presentó Cabildo Abierto a la Corte Electoral">
									</a>
								</figure>
								<div class="text">
									<h3>
										<a target="_blank" class="linkArticulo" href="https://delsol.uy/notoquennada/informes/manini-contradice-lo-que-presento-cabildo-abierto-a-la-corte-electoral" title="Manini contradice lo que presentó Cabildo Abierto a la Corte Electoral">
											Manini contradice lo que presentó Cabildo Abierto a la Corte Electoral										</a>
									</h3>
								</div>
							</div>
						</li>
											<li>
							<div class="notita">
								<figure>
									<a class="linkArticulo" href="https://delsol.uy/notoquennada/informes/cabildo-abierto-habria-violado-la-ley-de-financiamiento-de-los-partidos-politicos" title="">
										<img src="https://cdn.dl.uy//solimg/320X180/15/15321.jpg" width="160" height="90" alt="DelSol - Cabildo Abierto habría violado la ley de financiamiento de los partidos políticos">
									</a>
								</figure>
								<div class="text">
									<h3>
										<a target="_blank" class="linkArticulo" href="https://delsol.uy/notoquennada/informes/cabildo-abierto-habria-violado-la-ley-de-financiamiento-de-los-partidos-politicos" title="Cabildo Abierto habría violado la ley de financiamiento de los partidos políticos">
											Cabildo Abierto habría violado la ley de financiamiento de los partidos políticos										</a>
									</h3>
								</div>
							</div>
						</li>
									</ul>
			</div>
			

			
			<div id="end_83239"></div>

						<div class="comentarios-box">
				<div class="fb-comments" data-href="https://www.180.com.uy/articulo/83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" data-width="100%" data-numposts="10"></div>
			</div>
					</div>
		<div class="right">
			<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://cdn.dl.uy//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2081-10 -->
<a href="https://www.180.com.uy/banner&ID=2081&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2081.gif" alt="">
</a>
<!-- /banner 2081-10 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2048-12 -->
<a href="https://www.180.com.uy/banner&ID=2048&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2048.gif" alt="">
</a>
<!-- /banner 2048-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2043-13 -->
<a href="https://www.180.com.uy/banner&ID=2043&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2043.jpg" alt="">
</a>
<!-- /banner 2043-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2083-14 -->
<a href="https://www.180.com.uy/banner&ID=2083&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2083.gif" alt="">
</a>
<!-- /banner 2083-14 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2065-15 -->
<a href="https://www.180.com.uy/banner&ID=2065&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2065.gif" alt="">
</a>
<!-- /banner 2065-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2074-16 -->
<a href="https://www.180.com.uy/banner&ID=2074&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2074.gif" alt="">
</a>
<!-- /banner 2074-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 2054-44 -->
<a href="https://www.180.com.uy/banner&ID=2054&CODE=noticias.actualidad.politica.83239_donaciones-o-tickets-las-versiones-de-manini-y-por-que-parece-que-si-pero-no" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2054.gif" alt="">
</a>
<!-- /banner 2054-44 -->
    </div>
</div>
		</div>
	</div>
</div>

 

 
	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer id="footersm" class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Pablo de María 1015, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2020 por Portal 180 / 0.21192|10100CH30395GN - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
