<!doctype html>
<html lang="es-UY" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<title>180.com.uy :: Parlamento, nueva política y el debate por la legislación exprés</title>

	<meta charset="utf-8">
	<meta name="author" content="Grupo 180" />
	<meta name="robots" content="follow" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />
	<meta name="Owner" content="Portal 180 - Montevideo, Uruguay"/>
	<meta name="Keywords" content="noticias, uruguay, politica, estado, sociedad, agro, espectaculos, montevideo, salto, rocha, canelones, maldonado, punta, este, costa, oro, joel, darwin, desbocatti, rosenberg, erramuspe, mauricio,periodismo,diario,noticias,periódico,actualidad,política,salud,mujer,aborto,drogas,futbol,basquetbol,basket,basketball,tenis,nacional,peñarol,tabarez,abreu,forlan,suárez,suarez,celeste,mujica,vázquez,vazquez,lacalle,bordaberry,astori,prensa,punta del este"/>

	<link rel="shortcut icon" href="https://www.180.com.uy/html//img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.180.com.uy/html//img/favicons/apple-touch-icon-152x152.png" />
	<meta name="msapplication-square70x70logo" content="https://www.180.com.uy/html//img/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.180.com.uy/html//img/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.180.com.uy/html//img/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.180.com.uy/html//img/favicons/largetile.png" />

	<link rel="alternate" type="application/rss+xml" title="180.com.uy&raquo;Feed" href="https://www.180.com.uy/feed.php" />

	<meta property="fb:app_id" content="624274277677033" />
	<meta name="description" content="_" />
	<meta property="og:image" content="https://cdn.dl.uy/redes/83/83341.jpg?rand=1693667474" />
	<meta property="og:title" content="Parlamento, nueva política y el debate por la legislación exprés" />
	<meta property="og:url" content="https://www.180.com.uy/articulo/83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" />
	<meta property="og:description" content="_">
	<meta property="og:type" content="article" />
	<meta property="article:author" content="https://facebook.com/Portal180Uruguay" />

	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@portal180"/>
	<meta name="twitter:domain" content="Portal 180"/>
	<meta name="twitter:creator" content="@portal180"/>
	<meta property="twitter:account_id" content="158751170">
	<meta name="twitter:title" content="Parlamento, nueva política y el debate por la legislación exprés"><meta name="twitter:description" content="_"><meta name="twitter:image" content="https://cdn.dl.uy/redes/83/83341.jpg?rand=1693667474">
	  <!-- MagnolioSala -->
  <link rel="stylesheet" href="https://www.180.com.uy/html//css/cartelera_corona.css">
  <style>
  	.mgsl--iframe-box{
  		background-color: #020229;
      margin: 5vw 0 5vw 5vw;
      width: 90vw;
      height: 525px;
      overflow: hidden;
      -webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
    }
    .mgsl--iframe {
      width: calc(100% - 1px);
      height: 525px;
      background-color: #010114;
    }
    @media screen and (min-width: 360px){
      .mgsl--iframe-box {height: 630px; }
      .mgsl--iframe {height: 630px;}
    }
    @media screen and (min-width: 990px){
      .mgsl--iframe-box {
        width: 1015px;
        height: 655px;
        margin: 35px auto 0px auto;
      }
      .mgsl--iframe {width: 100%; height: 655px;}
    }
    .delsol-wrapper {
    	background-color: transparent;
    	border: none;
    	margin: 0 0 0 0;
    }
    .footer-main {margin-top: 35px;}
    .mgsl--iframe-box, .mgsl--box, .corona-box-cartelera {height: auto;}
    .corona-box-cartelera {padding-bottom: 60px;}
    .mgsl--box {position: relative;}
  </style>

  <link rel="stylesheet" href="https://www.180.com.uy/html//css/style.css?v=202006031248">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

	<style>
		.india-banner-mobile {
			background: url(https://www.180.com.uy/html/india/lb/img/180mobile.jpg?e=8p) no-repeat center 0px;
			display: block;
			width: 100%;
			height: 150px;
		}

		.india-banner-desk {
			display: none;
		}

		@media screen and (min-width: 1300px) {
			.india-banner-mobile {
				display: none;
			}

			.india-banner-desk {
				background: url(https://www.180.com.uy/html/india/lb/img/180desk.jpg?e=8p) no-repeat center 0px;
				display: block;
				width: 100%;
				height: 150px;
			}
		}
	</style>

	<script type="text/javascript" src="https://delsol.uy/public/lb/js/streaming_2019_noviembre.js?v=2"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/flashembed.min.js"></script>
    <script type="text/javascript" src="https://www.180.com.uy/html//js/flowplayer-3.0.6.min.js"></script>
	<script type="text/javascript" src="https://www.180.com.uy/html//js/plugins_20150210.js?20180712"></script>
</head>

<body>

	<div class="social-bar">
		<div class="ig"><a target="_blank" href="https://www.instagram.com/180Uy"><i class="fa fa-instagram"></i></a></div>
		<div class="fb"><a target="_blank" href="https://www.facebook.com/180Uy"><i class="fa fa-facebook-square"></i></a></div>
		<div class="tw"><a target="_blank" href="https://twitter.com/180Uy"><i class="fa fa-twitter"></i></a></div>
		<div class="yt"><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg"><i class="fa fa-youtube-play"></i></a></div>
	</div>

<!--| Analytics
	=========================================================================== |-->
	<script>
		(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='//www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
		ga('create','UA-6109471-2');ga('send','pageview');
	</script>

<!--| Facebook
=========================================================================== |-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=624274277677033&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







	<!--| Header
		=========================================================================== |-->
	<header class="header-main">
		<h1><a href="https://www.180.com.uy"><span class="none">Portal 180</span></a></h1>
		<h2><span class="none">Portal de noticias y actualidad sobre Uruguay y el Mundo</span></h2>
		<div class="header-data-container">
			<div class="header-data">
				<div class="left">
					<div class="fecha">Miércoles 3 de junio de 2020</div>
					<div class="clima">
	<a href="https://www.180.com.uy/clima"></a>
		<div class="icono"><img src="https://www.180.com.uy/html//img/clima/nublado.png" width="26px" height="26px"></div>
	<div class="pronostico">4º Min/15º Max</div>
</div>
					<div class="cotizacion">
	<div class="moneda"><span>Dólar</span> $ 41,90 - $ 44,30<i class="fa fa-plus-square-o"></i></div>
	<ul class="moneda-drop none">
		<li><i class="us"></i><b>Dólar:</b> $ 41,90 - $ 44,30</li>
		<li><i class="ar"></i><b>Argentino:</b> $ 0,19 - $ 0,65</li>
		<li><i class="br"></i><b>Real:</b> $ 7,41 - $ 9,41</li>
		<li><i class="eu"></i><b>Euro:</b> $ 45,66 - 50,88</li>
	</ul>
</div>

				</div>
					<div class="right">
					<div class="search">
						<div class="buscar">Buscar<i class="fa fa-search"></i></div>
							<form>
								<input type="search" id="txtSearch" placeholder="buscar" />
							<button id="btSearch" type="submit"><i class="fa fa-search"></i></button>
							</form>
					</div>
				</div>
				</div>
		</div>
		<nav class="header-menu">
			<div class="items "><h4><a  href="https://www.180.com.uy/canal180">Canal 180</a></h4></div><div class="items "><h4><a  href="https://www.180.com.uy/joelenindia">Podcast</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/actualidad">Actualidad</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/actualidad">Toda la actualidad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li></ul></div></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/deportes">Deportes</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div></div><div class="items "><h4><a  href="https://www.180.com.uy/darwin">Darwin</a></h4></div><div class="items itemplus"><h4><i class="fa fa-caret-down"></i><a  href="https://www.180.com.uy/noticias/entretenimiento">Entretenimiento</a></h4><div class="menu-hover-container hover-small none"><ul><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></div></div>
		</nav>
		<nav class="header-menu-mobile">
			<div class="rayitas"><i class="fa fa-bars"></i></div><ul class="menu-mobi none"><li><p>Actualidad</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></li><li><p>Deportes</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/deportes">Todo el deporte</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></li><li><a  href="https://www.180.com.uy/canal180">Canal 180</a></li><li><p>Entretenimiento</p><ul class="mo-sub none"><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-carnaval">Carnaval</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/espectaculos">Espectáculos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/internet">Internet</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/moda">Moda</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">Música</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/paseos">Paseos</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/plug--play">Plug & play</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisión</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/videojuegos">Videojuegos</a></li></ul></li><li><p>Buscar</p><form><input type="search" placeholder="buscar" /><button type="submit"><i class="fa fa-search"></i></button></form></li><li><p>Seguinos</p><ul class="mo-sub"><li><a target="_blank" href="https://www.facebook.com/Portal180Uruguay">Facebook</a></li><li><a target="_blank" href="https://twitter.com/portal180">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCy4A6losxwdDptUx51eI4Vg">YouTube</a></li></ul></li></ul>
		</nav>
	</header>

	<div class="banners-header-container">
		<div class="banner" style="width: 728px; margin: 0px auto 20px auto">
	<!-- banner 2035-1 -->
<a href="https://www.180.com.uy/banner&ID=2035&CODE=noticias.actualidad.politica.83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" target="_blank">
	<img  width="728" height="90" src="https://cdn.dl.uy//banner/2035.jpg" alt="">
</a>
<!-- /banner 2035-1 -->
</div>
	</div>

	<script type="text/javascript">
var urlprev = "https://www.180.com.uy/articulo/83333_financiamiento-politico-por-que-la-corte-electoral-no-investigara-presuntas-ilegalidades";
</script>

<div id="article_scroll">
 	
	<div class="main-content">
		<div class="nota nota-articulo">
					<!-- <div class="nav-art">
				<div class="nav-art-arr arr-prev"><a href="https://www.180.com.uy/articulo/83333_financiamiento-politico-por-que-la-corte-electoral-no-investigara-presuntas-ilegalidades" title="Artículo anterior"><i class="fa fa-angle-left"></i></a></div>
				<div class="nav-art-arr arr-next"><a href="https://www.180.com.uy/articulo/83288" title="Siguiente artículo"><i class="fa fa-angle-right"></i></a></div>
			</div> -->
			<div class="header">
				<h5>
					<a href="https://www.180.com.uy/noticias/actualidad/politica">
												Política					</a>
				</h5>
				<div class="social">
					<div class="wa">
						<a class="" href="whatsapp://send?text=Parlamento, nueva política y el debate por la legislación exprés - https://www.180.com.uy/articulo/83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres"><i class="fa fa-whatsapp"></i></a>
					</div>
					<div class="tw">
						<a class="twitter popup" href="https://twitter.com/share?text=Parlamento, nueva política y el debate por la legislación exprés"><i class="fa fa-twitter"></i></a>
					</div>
					<div class="fb">
						<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres/"><i class="fa fa-facebook-square"></i></a>
					</div>
				</div>
			</div>
						<div class="text">
				<h3>Parlamento, nueva política y el debate por la legislación exprés</h3>
				<h4>La sesión de este martes en Diputados tuvo dos destaques: la primera interpelación al gobierno que será de un diputado de la propia coalición multicolor y el debate por la urgencia con la que el Partido Nacional quería llevarla a cabo.</h4>
			</div>
			<p class="publicado">Actualizado: 03 de junio de 2020<span class="no-mobile">&nbsp;—&nbsp;</span> <span class="nota-por">Por: Redacción 180</span></p>
												<figure class="article-img">
						<img src="https://cdn.dl.uy//media/640x370/135/135636.jpg" width="640" height="370" alt="Parlamento, nueva política y el debate por la legislación exprés" />
						<p>Cámara de Diputados (Javier Calvelo / adhocFOTOS)</p>
					</figure>
										<article>
				<p>La C&aacute;mara de Diputados aprob&oacute; la interpelaci&oacute;n de cuatro ministros por el contrato de UPM2.</p>

<p>Los ministros de Vivienda, Ordenamiento Territorial y Medio Ambiente; de Econom&iacute;a y Finanzas; de Industria, Energ&iacute;a y Miner&iacute;a y de Transporte y Obras P&uacute;blicas ser&aacute;n interpelados este mi&eacute;rcoles por un diputado de la coalici&oacute;n: Eduardo Lust, de Cabildo Abierto.</p>

<p>Fue votada por unanimidad de los diputados pero los legisladores del Partido Nacional presentaron una moci&oacute;n de urgencia para que los ministros asistieran en ese momento, el martes mismo por la noche.</p>

<p>Esto no se aprob&oacute; ya que necesitaba mayor&iacute;a especial que los legisladores del Frente Amplio no dieron.</p>

<p>Igual, la interpelaci&oacute;n ser&aacute; en un tiempo r&eacute;cord ya que a las 15 horas de hoy mi&eacute;rcoles ir&aacute;n Azucena Arbeleche, Irene Moreira, Omar Paganini y Luis Alberto Heber.</p>

<blockquote>
<p>"Votamos a favor porque en esos discursos que parece que act&uacute;an para la televisi&oacute;n, cuando hay que poner lo que hay que poner arriba de la mesa, no se pone. Cuando hay que levantar la mano, no se levanta".<br />
<span style="color: rgb(77, 81, 86); font-family: arial, sans-serif; font-size: 14px;">—</span>Juan Mart&iacute;n Rodr&iacute;guez (PN).</p>
</blockquote>

<p>La sesi&oacute;n tuvo tres momentos distintos marcados por cuartos intermedios de m&aacute;s de media hora cada uno.</p>

<p>El primer momento fue la votaci&oacute;n del llamado a sala, que se aprob&oacute; por unanimidad, donde Lust expuso y diputados de resto de los partidos comentaron lo positivo de la comparecencia de los ministros.</p>

<p>El segundo momento fue con la moci&oacute;n del Partido Nacional para que se diera la interpelaci&oacute;n inmediatamente. All&iacute; el debate fue entre el Frente Amplio y los legisladores blancos. Ning&uacute;n legislador de otro partido argument&oacute; sobre el tema.</p>

<p>Al final, por unanimidad, se decidi&oacute; que fuera este mi&eacute;rcoles. El debate anterior estuvo en la estrategia del Partido Nacional.</p>

<p>El coordinador de bancada del Partido Nacional Juan Mart&iacute;n Rodr&iacute;guez dijo que la propuesta generaba transparencia y que la c&aacute;mara ten&iacute;a derecho de escuchar a los ministros. El diputado nacionalista Nicol&aacute;s Olivera agreg&oacute; que el Frente Amplio quer&iacute;a dar clases de transparencia.</p>

<p>“Hace 20 minutos &eacute;ramos tan transparentes que no nos ve&iacute;amos de tan transparentes. Ahora resulta que cuando se quiere venir cuanto antes a rendir cuentas a la casa del pueblo, a la casa de la democracia, al Parlamento nacional, hay manos que no se levantan. Votamos a favor porque en esos discursos que parece que act&uacute;an para la televisi&oacute;n, cuando hay que poner lo que hay que poner arriba de la mesa, no se pone. Cuando hay que levantar la mano, no se levanta”, afirm&oacute;.</p>

<blockquote>
<p>"Creo que la rapidez est&aacute; vinculada a la urgencia y realmente no s&eacute; por qu&eacute; el tratamiento de este tema que es tan importante tiene que ser tan urgente que en 24 horas o en 10 minutos se tiene que resolver".<br />
<span style="color: rgb(77, 81, 86); font-family: arial, sans-serif; font-size: 14px; font-style: italic;">—</span>Carlos Varela (FA).</p>
</blockquote>

<p>El diputado frenteamplista Carlos Varela cuestion&oacute; que el tema no fuera coordinado por las bancadas de todos los partidos, como se hace com&uacute;nmente en estos casos. Adem&aacute;s, le respondi&oacute; a Olivera.</p>

<p>“Me llam&oacute; mucho la atenci&oacute;n la nueva formulaci&oacute;n de que la transparencia est&aacute; vinculada a la rapidez. No sab&iacute;a eso. Pero todos los d&iacute;as se aprende algo nuevo. Creo que la rapidez est&aacute; vinculada a la urgencia y realmente no s&eacute; por qu&eacute; el tratamiento de este tema que es tan importante tiene que ser tan urgente que en 24 horas o en 10 minutos se tiene que resolver”, dijo Varela.</p>

<p>El diputado del Partido Nacional Gerardo Amarilla se&ntilde;al&oacute; que la c&aacute;mara estaba en condiciones de recibir a los ministros.</p>

<p>“Los que tienen que estar preparados son los ministros. El miembro interpelante hace varios d&iacute;as que anunci&oacute; esta convocatoria, suponemos que tiene todas las preguntas. Son los examinados, los interpelados, los que tienen que estar preparados, no nosotros”, sostuvo.</p>

<p>La diputada de Movimiento de Participaci&oacute;n Popular Luc&iacute;a Echeverry tom&oacute; del discurso de Lust el argumento de que el llamado a sala ten&iacute;a la intenci&oacute;n darle m&aacute;s informaci&oacute;n a la gente y le respondi&oacute; a Amarilla.</p>

<p>“No es por nosotros que vienen. Nosotros tenemos la informaci&oacute;n. Acompa&ntilde;amos convencidos y sabemos lo que se hizo, lo que se dej&oacute; de hacer y cu&aacute;les fueron las condicionantes. El punto es, y as&iacute; lo transmiti&oacute; quien lo propuso, que la poblaci&oacute;n tenga m&aacute;s acceso a la informaci&oacute;n. Y ese es el esp&iacute;ritu democr&aacute;tico que acompa&ntilde;amos”, afirm&oacute;.</p>

<blockquote>
<p>"No es por nosotros que vienen. Nosotros tenemos la informaci&oacute;n. Acompa&ntilde;amos convencidos y sabemos lo que se hizo, lo que se dej&oacute; de hacer y cu&aacute;les fueron las condicionantes".<br />
<span style="color: rgb(77, 81, 86); font-family: arial, sans-serif; font-size: 14px; font-style: italic;">—</span>Luc&iacute;a Etcheverry (FA)</p>
</blockquote>

<p>El diputado de Cerro Largo Alfredo Fratti, dijo que no votaba porque ten&iacute;a que prepararse. “Yo me siento responsable del lugar que me dieron mis coterr&aacute;neos de Cerro Largo. Yo sal&iacute; de Melo con un orden del d&iacute;a para el que pretendo preparame. Primero para la Comisi&oacute;n de Ganader&iacute;a y despu&eacute;s para el pleno. No puedo ir y decir que vot&eacute; una interpelaci&oacute;n y decir que no estaba preparado. Eso es lo que no corre con la urgencia”, cuestion&oacute;.</p>

<blockquote>
<p>"Este gobierno pertenece a una nueva generaci&oacute;n que no tiene que ver con la edad, sino con la actitud de ser claros, ser directos, ser transparentes a la hora de gobernar".<br />
<span style="color: rgb(77, 81, 86); font-family: arial, sans-serif; font-size: 14px; font-style: italic;">—</span>Andr&eacute;s Abt (PN)</p>
</blockquote>

<p>El exalcalde Andr&eacute;s Abt, diputado del Partido Nacional, destac&oacute; la buena voluntad de los ministros de estar a la orden para asistir al Parlamento en la misma noche y habl&oacute; de la nueva generaci&oacute;n y la transparencia.</p>

<p>“Este gobierno pertenece a una nueva generaci&oacute;n que no tiene que ver con la edad, sino con la actitud de ser claros, ser directos, ser transparentes a la hora de gobernar y dar las aclaraciones pertinentes donde sea. Por eso nuestra bancada apoy&oacute; que los ministros vengan lo antes posible”, dijo.</p>

<p></p>

<p><em>Con base en un informe de Jos&eacute; Ben&iacute;tez, para No toquen nada.</em></p>
							</article>

			<div class="social2">
				<div class="wa">
					<a class="" href="whatsapp://send?text=Parlamento, nueva política y el debate por la legislación exprés - https://www.180.com.uy/articulo/83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres"><i class="fa fa-whatsapp"></i>Mandalo por Whatsapp</a>
				</div>
				<div class="fb">
					<a class="" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.180.com.uy/articulo/83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres/"><i class="fa fa-facebook-square"></i>Compartilo en Facebook</a>
				</div>
				<div class="tw">
					<a class="twitter popup" href="https://twitter.com/share?text=Parlamento, nueva política y el debate por la legislación exprés"><i class="fa fa-twitter"></i>Contalo en Twitter</a>
				</div>
			</div>

			
			

			
			<div id="end_83341"></div>

						<div class="comentarios-box">
				<div class="fb-comments" data-href="https://www.180.com.uy/articulo/83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" data-width="100%" data-numposts="10"></div>
			</div>
					</div>
		<div class="right">
			<div class="banners-side-container">
	<!-- <div class="banner" style="margin-bottom: 20px;">
		<a href="https://www.180.com.uy/banner&amp;ID=701&amp;CODE=portal.index" target="_blank">
			<img width="300" height="128" src="https://cdn.dl.uy//banner/701.jpg" alt="">
		</a>
	</div> -->
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2067-12 -->
<a href="https://www.180.com.uy/banner&ID=2067&CODE=noticias.actualidad.politica.83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2067.gif" alt="">
</a>
<!-- /banner 2067-12 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2043-13 -->
<a href="https://www.180.com.uy/banner&ID=2043&CODE=noticias.actualidad.politica.83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2043.jpg" alt="">
</a>
<!-- /banner 2043-13 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2065-15 -->
<a href="https://www.180.com.uy/banner&ID=2065&CODE=noticias.actualidad.politica.83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2065.gif" alt="">
</a>
<!-- /banner 2065-15 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		<!-- banner 2087-16 -->
<a href="https://www.180.com.uy/banner&ID=2087&CODE=noticias.actualidad.politica.83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2087.gif" alt="">
</a>
<!-- /banner 2087-16 -->
	</div>
	<div class="banner" style="margin-bottom: 20px;">
		
	</div>
    <div class="banner" style="margin-bottom: 20px;">
        <!-- banner 2054-44 -->
<a href="https://www.180.com.uy/banner&ID=2054&CODE=noticias.actualidad.politica.83341_parlamento-nueva-politica-y-el-debate-por-la-legislacion-expres" target="_blank">
	<img  width="300" height="250" src="https://cdn.dl.uy//banner/2054.gif" alt="">
</a>
<!-- /banner 2054-44 -->
    </div>
</div>
		</div>
	</div>
</div>

 

 
	<div class="streaming-box">
		<div class="streaming-wrapper player-programa-lmg">
			<figure id="streaming-photo" class=""></figure>
			<article>
				<div class="ao-vivo">Ahora, en vivo en DelSol.uy</div>
				<h5><a target="_blank" href="#" id="playTitulo"></a></h5>
			</article>
			<div class="boton-play-streaming" id="stream-playpause"><i class="fa fa-play"></i></div>
			<audio id="streaming" src="https://radio1.dl.uy:9952/?type=http&nocache=2780" loop></audio>
		</div>
	</div>

<!--| Footer
	=========================================================================== |-->
	<footer id="footersm" class="footer-main">
		<div class="sitemap">
			<div class="center"><div class="columnas"><div class="columna"><a  href="https://www.180.com.uy/noticias/actualidad"><h5>Actualidad</h5></a><ul class="doscolumnas"><li><a  href="https://www.180.com.uy/noticias/actualidad/politica">Pol&iacute;tica</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/agro">Agro</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/tecnologia">Tecnolog&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/economia">Econom&iacute;a</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/sociedad">Sociedad</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/educacion-y-ciencia">Educaci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/ciencia">Ciencia</a></li><li><a  href="https://www.180.com.uy/noticias/informes">Informes especiales</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/cultura">Cultura</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/he-dicho">He dicho</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/informe-foco">Informe Foco</a></li><li><a  href="https://www.180.com.uy/noticias/actualidad/entrevistas">Entrevistas</a></li><li><a  href="https://www.180.com.uy/noticias/internacionales">Internacional</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/entretenimiento"><h5>Entretenimiento</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/miravo180">Mir&aacute;Vo180</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-cine">Cine</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-teatro">Teatro</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-musica">M&uacute;sica</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-television">Televisi&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/entretenimiento/e-radio">Radio</a></li></ul></div><div class="columna"><a  href="https://www.180.com.uy/noticias/deportes"><h5>Deportes</h5></a><ul ><li><a  href="https://www.180.com.uy/noticias/deportes/futbol">F&uacute;tbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/seleccion">Selecci&oacute;n</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/basquetbol">B&aacute;squetbol</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/tenis">Tenis</a></li><li><a  href="https://www.180.com.uy/rugby">Rugby</a></li><li><a  href="https://www.180.com.uy/noticias/deportes/humorcontragolpe">Humor</a></li></ul></div><div class="columna"><h5>Otras Secciones</h5><ul ><li><a  href="https://www.180.com.uy/darwin">Darwin</a></li><li><a  href="https://www.180.com.uy/acercade">Qui&eacute;nes somos</a></li><li><a  href="https://www.180.com.uy/contacto">Contacto</a></li></ul></div></div></div><p>Pablo de María 1015, Montevideo, Uruguay. Mail: <a href="mailto:180@180.com.uy">180@180.com.uy</a>. Contacto comercial: <a href="mailto:karen@bee.com.uy">Karen Jawetz</a>.   <br/>Todos los derechos reservados. &copy; 2008-2020 por Portal 180 / 0.13546|17277CH29747CH - Powered by <a target="_blank" href="https://www.netuy.net/">Netuy</a>.</p>
		</div>
	</footer>
	<!--|====================================================================== |-->

	<script src="https://www.180.com.uy/html//js/main_20160807.js"></script>
	<script src="https://www.180.com.uy/html//js/galeria_20150521.js?2"></script>
	<script type="text/javascript">
	
	function updateSkin() {
		// Data
		var data = jQuery.parseJSON(getProgramActive());
		$("#playTitulo").attr('href', 'https://delsol.uy/'+data.url);
		$("#playTitulo").empty().html(data.nombre);
		$("#streaming-photo").removeClass().addClass(data.img);
	}

	$(document).ready(
		function() {
			$("#btSearch").click(
				function (e) {
					e.preventDefault();
					if ($('#txtSearch').val() != '') {
						window.location.href = "https://www.180.com.uy/busqueda&TXT="+$('#txtSearch').val();
					}
				}
			);
			$('.popup').click(
				function(event) {
					var width  = 575,
					height = 400,
					left   = ($(window).width()  - width)  / 2,
					top    = ($(window).height() - height) / 2,
					url    = this.href,
					opts   = 'status=1' +
							',width='  + width  +
							',height=' + height +
							',top='    + top    +
							',left='   + left;
					window.open(url, 'twitter', opts);
					return false;
				}
			);

			/*--| STREAMING
			------------------------------------------------------------------------------------------ |--*/
			var $stream = $("#streaming"),
			$stream_play  = $('#stream-playpause'),
			STREAM= $stream[0];
			STREAM.volume = 0.75;
			$stream_play.click(function() {
				return STREAM[STREAM.paused?'play':'pause']();
			});

			/*--| Play/Pausa |--*/
			$(".boton-play-streaming").click(function() {
				$(this).toggleClass("streaming-is-playing");
				$(".boton-play-repro").removeClass("repro-is-playing");
			});
			updateSkin()
			setInterval( "updateSkin();", 60000);
		}
	);
	</script>

</body>
</html>
